Hallo lieber Besucher - Meld Dich kostenlos an und mach mit!
Offroad Forum :: Deutschlands größtes markenübergreifendes und werbefreies Allradforum
Login:    
Melde Dich (natürlich kostenlos) an und log Dich ein - Dann ist das Forum komplett werbefrei.
Daihatsu taft f60
Kein Strom trotz neuer Batterie


 
Neues Thema eröffnen   Neue Antwort erstellen    Offroad Forum Foren-Übersicht -> User für User - Hilfen und Erfahrungsaustausch Beiträge seit dem letzten Besuch anzeigen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
DerCooleJunge123
Bin neu hier
Bin neu hier


Mit dabei seit Mitte 2019
Status: Verschollen


...und hat diesen Thread vor 373 Tagen gestartet!


BeitragVerfasst am: 08.08.2019 21:10:34    Titel: Daihatsu taft f60
 Antworten mit Zitat  

Hallo Alle Zusammen,

ich habe heute in meinem Daihatsu taft f60 (längere Standzeit) die alte Batterie gegen eine ganz neue gewechselt. Wenn ich die Zündung anmache passiert gar nichts, es bleibt alles Stromlos. Die Sicherungen im unteren rechten Beifahrerraum habe ich kontrolliert. Gibt es vielleicht weitere Sicherungen, wenn ja wo? Oder hat jemand sonst noch einen hilfreichen Tipp?

MfG DerCooleJunge123
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
jimny175
Offroader
Offroader


Mit dabei seit Anfang 2017
Wohnort: Karlsruhe
Status: Offline


Fahrzeuge
1. Polaris ACE 570
BeitragVerfasst am: 09.08.2019 06:24:48    Titel:
 Antworten mit Zitat  

Ja, die gibt es.
Verfolge den Kabelbaum im Motorraum ab der Anschlussklemme der dicken Plusleitung am Anlasser.
Von dort gehen zwei dünnere Leitungen nach innen, eine zum Sicherungskasten und eine zum Glührelais.
Im Originalzustand gibt es da zwei sog. Schmelzbandkabel, ist ein etwa 10cm langes Stück mit Stecker auf beiden Seiten.
Das sind Sicherungen, gibt es als Ersatzteil nicht mehr. Wenn die defekt sind, muss man da selbst stricken. Prüfen kann man die nur mit einem Ohmmeter/Durchgangsprüfer, oder sachte an den Steckern ziehen. Manchmal faulen die Dinger einfach ab.

Entschuldige die Frage, aber bist Du sicher, das die neue Batterie neuwertig und geladen ist und die Anschlüsse in Ordnung sind?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
DerCooleJunge123
Bin neu hier
Bin neu hier


Mit dabei seit Mitte 2019
Status: Verschollen


...und hat diesen Thread vor 373 Tagen gestartet!


BeitragVerfasst am: 09.08.2019 13:14:11    Titel:
 Antworten mit Zitat  

Danke für die Schnelle Antwort, ja die Batterie ist komplett neuwertig, gestern erst gekauft. Ich werde morgen mal danach schauen. Also der f60 hat seit 2001 kein Tüv mehr und steht dementsprechend auch lange. Könnte gut sein dass da was durchgefault ist. Danke für die Hilfe.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Offroad Forum Foren-Übersicht -> User für User - Hilfen und Erfahrungsaustausch
Seite 1 von 1 Beiträge seit dem letzten Besuch anzeigen || Nach oben
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Dateien in diesem Forum herunterladen