Hallo lieber Besucher - Meld Dich kostenlos an und mach mit!
Offroad Forum :: Deutschlands größtes markenübergreifendes und werbefreies Allradforum
Login:    
Melde Dich (natürlich kostenlos) an und log Dich ein - Dann ist das Forum komplett werbefrei.
Sehr Komisches Problem im Patrol Y61
Ich brauch dringend Hilfe

Gehe zu Seite 1, 2, 3  Weiter =>

 
Neues Thema eröffnen   Neue Antwort erstellen    Offroad Forum Foren-Übersicht -> Nissan Beiträge seit dem letzten Besuch anzeigen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Notorios BIG
Bin neu hier
Bin neu hier


Mit dabei seit Mitte 2018
Wohnort: Ingolstadt


...und hat diesen Thread vor 35 Tagen gestartet!


Fahrzeuge
1. Nissan Patrol Y61
BeitragVerfasst am: 13.07.2019 20:09:21    Titel: Sehr Komisches Problem im Patrol Y61
 Antworten mit Zitat  

Servus Leute,

ich bin relativ neu im Forum, war vorher immer nur Besucher um mich über den Nissan Patrol Y61 zu informieren. Vor 3 Jahren habe ich mich bzw. meinen Vater zum Kauf bewegt. Es wurde ein Y61 Baujahr 2001 mit ZD30. Ich hab den Wagen mit 125.000 km gekauft, mit Austauschgetriebe, das Ding lief Top hat fast keinen Rost, bzw. sehr oberflächlichen Rost. Das Auto wird nicht viel bewegt, es wird nur im Sommer angemeldet um nach Tunesien zu fahren, der Wagen steht im Trocken in der Garage und wird alle 2 Wochen laufengelassen.

Wie dem auch sei, ich habe den Wagen vor 2 Wochen angemeldet, alles lief gut. Vor 3 Tagen hatte er angefangen im Leerlauf, vor allem aber beim Betätigen der Kupplung angefangen laute Rattergeräusche zu machen, die gingen aber beim Warmfahren weg, bzw. tauchten beim zweiten Mal Starten nicht mehr auf. Dann wollte ich heute von nem Kollegen von mir den Wagen checken lassen, damit ich guten Gewissen meiner Reise antreten kann. Auf der Einfahrt in die Autobahn fängt der Wagen wieder an die Geräusch zu machen, nur mit dem Unterschied das ich beim Gasgeben plötzlich ein Schlag im Wagen fühle. Am Seitenstreifen hat der Wagen plötzlich kein Antrieb mehr, d.h. ich geben Gas und man hört ein Schleifgeräusch (so als ob die Kupplung am A**** wäre), aber egal ob die Kupplung voll gedrückt war oder nicht. Dann den Wagen abgeschleppt zum Kollegen, da fährt der Wagen plötzlich, ganz normal, als wäre nicht passiert. Auch keine Geräusche. Dann fahren wir wieder eine Testrund dieses Mal der Kollege am Lenker, der Wagen beschleunigt sauber durch, fährt auch seine 100 Km/h bei 2400 U/Min im 5.Gang. Er hält bei einer Kreuzung, an plötzlich wieder das selbe Problem. Kollege macht den Wagen an und aus, plötzlich ist das Problem wieder vollkommen weg. In der Werkstatt angekommen, ist es wieder da.

Der Kollege hat keine Ahnung, ich genauso wenig.
Wir beide nehmen an das es nicht die Kupplung ist (lass mich aber gerne vom Gegenteil überzeugen)[Wie gesagt Kupplung/Getriebe bei 125000 km, der Wagen ist jetzt 158000km]. Kollege hat gemeint Schwungscheibe. Ich mein Kupplungsgeber bzw. -nehmerzylidner. (Soweit ich weis ist die Kupplung nehmlich anders als bei normale PKW Servobetrieben.)

Falls jemand soetwas ähnliches erlebt hat soll sich gerne melden!

Falls ihr Empfehlungen für Mechaniker bzw. Werkstätte habt im schönen Bayernland auch gerne dalassen!

TLTR Ich kann kein Gas mehr geben bzw. hab keinen Antrieb.

Vielen Dank im Voraus!

_________________
Neu und interssiert
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
DerGlonntaler
Abenteurer
Abenteurer


Mit dabei seit Ende 2008
Status: Offline


Fahrzeuge
1. VW Amarok Grüne Plakette - 20 Jahre alter Benziner oder wie ist das zu verstehen :-) ?
BeitragVerfasst am: 13.07.2019 20:20:56    Titel:
 Antworten mit Zitat  

die Kupplung funktioniert wie bei jedem Auto, nur hast halt ne Unterdruckdose oben wie bei der Bremse, nur kleiner, damits halt leichter geht, ohne Unterdruckhilfe mußt schon ganz schön fest drauf drücken

so ganz kapier ich deine Fehlerbeschreibung nicht, aber wenn nur der Durchtrieb fehlt, könnte es die Kupplung sein, eventuell ist der Belag gebrochen und verklemmt sich stellenweise,

dann dürfte sich aber nur nachm schalten was ändern, solange im gleichen Gang dahin fährst, darf sich nichts ändern
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Liebling
Abenteurer
Abenteurer


Mit dabei seit Anfang 2016
Status: Offline


BeitragVerfasst am: 13.07.2019 20:20:58    Titel:
 Antworten mit Zitat  

Da ist wohl eine neue Kupplung fällig....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Notorios BIG
Bin neu hier
Bin neu hier


Mit dabei seit Mitte 2018
Wohnort: Ingolstadt


...und hat diesen Thread vor 35 Tagen gestartet!


Fahrzeuge
1. Nissan Patrol Y61
BeitragVerfasst am: 13.07.2019 20:37:02    Titel:
 Antworten mit Zitat  

DerGlonntaler hat folgendes geschrieben:
die Kupplung funktioniert wie bei jedem Auto, nur hast halt ne Unterdruckdose oben wie bei der Bremse, nur kleiner, damits halt leichter geht, ohne Unterdruckhilfe mußt schon ganz schön fest drauf drücken

so ganz kapier ich deine Fehlerbeschreibung nicht, aber wenn nur der Durchtrieb fehlt, könnte es die Kupplung sein, eventuell ist der Belag gebrochen und verklemmt sich stellenweise,

dann dürfte sich aber nur nachm schalten was ändern, solange im gleichen Gang dahin fährst, darf sich nichts ändern


Des Problem ist, das der Wagen sich nicht permanent so verhält, d.h. wenn ich Glück habe fährt der Wagen ganz normal beim Ankuppeln, beim Schalten etc. Und wenn ich Pech habe bewegt er sich nicht mal mehr vom Fleck!

_________________
Neu und interssiert
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Notorios BIG
Bin neu hier
Bin neu hier


Mit dabei seit Mitte 2018
Wohnort: Ingolstadt


...und hat diesen Thread vor 35 Tagen gestartet!


Fahrzeuge
1. Nissan Patrol Y61
BeitragVerfasst am: 13.07.2019 20:40:46    Titel:
 Antworten mit Zitat  

Notorios BIG hat folgendes geschrieben:
DerGlonntaler hat folgendes geschrieben:
die Kupplung funktioniert wie bei jedem Auto, nur hast halt ne Unterdruckdose oben wie bei der Bremse, nur kleiner, damits halt leichter geht, ohne Unterdruckhilfe mußt schon ganz schön fest drauf drücken

so ganz kapier ich deine Fehlerbeschreibung nicht, aber wenn nur der Durchtrieb fehlt, könnte es die Kupplung sein, eventuell ist der Belag gebrochen und verklemmt sich stellenweise,

dann dürfte sich aber nur nachm schalten was ändern, solange im gleichen Gang dahin fährst, darf sich nichts ändern


Des Problem ist, das der Wagen sich nicht permanent so verhält, d.h. wenn ich Glück habe fährt der Wagen ganz normal beim Ankuppeln, beim Schalten etc. Und wenn ich Pech habe bewegt er sich nicht mal mehr vom Fleck!


Bei egal welchem Kupplungsschaden müsst ich ein komisches Verhalten beim Anfahren merken, dass darf nicht durch einfaches Ein-/ Ausschalten verschwinden.

_________________
Neu und interssiert
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Mountymudder
Offroader
Offroader


Mit dabei seit Mitte 2010
Wohnort: Katzwinkel
Status: Urlaub


Fahrzeuge
1. jeep xj, nissan patrol y61, suzuki samurai spielzeug
BeitragVerfasst am: 14.07.2019 02:37:28    Titel:
 Antworten mit Zitat  

Woher kommste den? Vll wohnt ja einer bei dir in der Nähe der Ahnung von dem Auto hat.

Ansonsten hört sich dein Fehler wirklich sehr seltsam an.....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Notorios BIG
Bin neu hier
Bin neu hier


Mit dabei seit Mitte 2018
Wohnort: Ingolstadt


...und hat diesen Thread vor 35 Tagen gestartet!


Fahrzeuge
1. Nissan Patrol Y61
BeitragVerfasst am: 14.07.2019 14:25:09    Titel:
 Antworten mit Zitat  

Mountymudder hat folgendes geschrieben:
Woher kommste den? Vll wohnt ja einer bei dir in der Nähe der Ahnung von dem Auto hat.

Ansonsten hört sich dein Fehler wirklich sehr seltsam an.....


Steht doch unter meinem Nichname, aus Ingolstadt.

_________________
Neu und interssiert
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Notorios BIG
Bin neu hier
Bin neu hier


Mit dabei seit Mitte 2018
Wohnort: Ingolstadt


...und hat diesen Thread vor 35 Tagen gestartet!


Fahrzeuge
1. Nissan Patrol Y61
BeitragVerfasst am: 14.07.2019 14:29:47    Titel: Re: Sehr Komisches Problem im Patrol Y61
 Antworten mit Zitat  

Notorios BIG hat folgendes geschrieben:
Servus Leute,

ich bin relativ neu im Forum, war vorher immer nur Besucher um mich über den Nissan Patrol Y61 zu informieren. Vor 3 Jahren habe ich mich bzw. meinen Vater zum Kauf bewegt. Es wurde ein Y61 Baujahr 2001 mit ZD30. Ich hab den Wagen mit 125.000 km gekauft, mit Austauschgetriebe, das Ding lief Top hat fast keinen Rost, bzw. sehr oberflächlichen Rost. Das Auto wird nicht viel bewegt, es wird nur im Sommer angemeldet um nach Tunesien zu fahren, der Wagen steht im Trocken in der Garage und wird alle 2 Wochen laufengelassen.

Wie dem auch sei, ich habe den Wagen vor 2 Wochen angemeldet, alles lief gut. Vor 3 Tagen hatte er angefangen im Leerlauf, vor allem aber beim Betätigen der Kupplung angefangen laute Rattergeräusche zu machen, die gingen aber beim Warmfahren weg, bzw. tauchten beim zweiten Mal Starten nicht mehr auf. Dann wollte ich heute von nem Kollegen von mir den Wagen checken lassen, damit ich guten Gewissen meiner Reise antreten kann. Auf der Einfahrt in die Autobahn fängt der Wagen wieder an die Geräusch zu machen, nur mit dem Unterschied das ich beim Gasgeben plötzlich ein Schlag im Wagen fühle. Am Seitenstreifen hat der Wagen plötzlich kein Antrieb mehr, d.h. ich geben Gas und man hört ein Schleifgeräusch (so als ob die Kupplung am A**** wäre), aber egal ob die Kupplung voll gedrückt war oder nicht. Dann den Wagen abgeschleppt zum Kollegen, da fährt der Wagen plötzlich, ganz normal, als wäre nicht passiert. Auch keine Geräusche. Dann fahren wir wieder eine Testrund dieses Mal der Kollege am Lenker, der Wagen beschleunigt sauber durch, fährt auch seine 100 Km/h bei 2400 U/Min im 5.Gang. Er hält bei einer Kreuzung, an plötzlich wieder das selbe Problem. Kollege macht den Wagen an und aus, plötzlich ist das Problem wieder vollkommen weg. In der Werkstatt angekommen, ist es wieder da.

Der Kollege hat keine Ahnung, ich genauso wenig.
Wir beide nehmen an das es nicht die Kupplung ist (lass mich aber gerne vom Gegenteil überzeugen)[Wie gesagt Kupplung/Getriebe bei 125000 km, der Wagen ist jetzt 158000km]. Kollege hat gemeint Schwungscheibe. Ich mein Kupplungsgeber bzw. -nehmerzylidner. (Soweit ich weis ist die Kupplung nehmlich anders als bei normale PKW Servobetrieben.)

Falls jemand soetwas ähnliches erlebt hat soll sich gerne melden!

Falls ihr Empfehlungen für Mechaniker bzw. Werkstätte habt im schönen Bayernland auch gerne dalassen!

TLTR Ich kann kein Gas mehr geben bzw. hab keinen Antrieb.

Vielen Dank im Voraus!


Hab beim Stöbern im Forum, ( https://www.offroad-forum.de/viewtopic.php?t=85684&sid=00dbb1e84019c1596ae25606afcf8eef ) das hier gefunden. Passt ziemlich genau auf meine Beschreibung.
Hält ihr das für Wahrscheinlich bei 158000 Km mit wenig Offroad-Einsatz?

Habt ihr eine Empfehlung was Schwungrad- und Kupplung angeht?
für mich scheint das hier eine gute Option ( http://www.escape4x4.de/kupplungssatz-inkl-einmassenschwungrad-nissan-patrol-01-00-07-04/d-73493/ ), weis aber nicht ob ein Einmassenschwungrad so vorteilhaft ist im Alltag.

_________________
Neu und interssiert
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Mountymudder
Offroader
Offroader


Mit dabei seit Mitte 2010
Wohnort: Katzwinkel
Status: Urlaub


Fahrzeuge
1. jeep xj, nissan patrol y61, suzuki samurai spielzeug
BeitragVerfasst am: 14.07.2019 16:54:43    Titel:
 Antworten mit Zitat  

Ich fahr ein Ems im. Alltag und ET läuft seit 20tkm ohne Probleme.... Hab aber keine Erfahrung mit den zwm machen können da ich es kurz nachn kauf wechseln müßte bzw gedacht hab es sei kaput.... Aber spiel hatte es auch schon, denke in spätestens 10tkm wäre es eh dran gekommen.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Notorios BIG
Bin neu hier
Bin neu hier


Mit dabei seit Mitte 2018
Wohnort: Ingolstadt


...und hat diesen Thread vor 35 Tagen gestartet!


Fahrzeuge
1. Nissan Patrol Y61
BeitragVerfasst am: 14.07.2019 23:48:31    Titel:
 Antworten mit Zitat  

Mountymudder hat folgendes geschrieben:
Ich fahr ein Ems im. Alltag und ET läuft seit 20tkm ohne Probleme.... Hab aber keine Erfahrung mit den zwm machen können da ich es kurz nachn kauf wechseln müßte bzw gedacht hab es sei kaput.... Aber spiel hatte es auch schon, denke in spätestens 10tkm wäre es eh dran gekommen.


Danke Winke Winke

_________________
Neu und interssiert
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Notorios BIG
Bin neu hier
Bin neu hier


Mit dabei seit Mitte 2018
Wohnort: Ingolstadt


...und hat diesen Thread vor 35 Tagen gestartet!


Fahrzeuge
1. Nissan Patrol Y61
BeitragVerfasst am: 15.07.2019 17:21:03    Titel:
 Antworten mit Zitat  

https://www.offroad24.de/index.php?info=NISSAN__Patrol-GR-Y61-ab-Bj-98__Xtreme-Outback-Kupplungen__Kupplungskit-Patrol-Y6130l-904-ink-Schwungrad-275x24x26mm-Verst-ca-40&pli=1002040160&artnr=4-NI28514HDCF&view=detail

Hab jetzt das Xtreme Outback Kupplungskit bei Taubenreuther gekauft! Wär Tipps für den Einbau bzw. Ausbau der Kupplung hat, immer her damit! Heiligenschein

_________________
Neu und interssiert
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Team-Wildsau
Abenteurer
Abenteurer


Mit dabei seit Mitte 2008
Wohnort: Ludwigshafen
Status: Offline


Fahrzeuge
1. MAN G90, Nissan Y61, div. Suzukis, Subaru WRX
BeitragVerfasst am: 15.07.2019 20:16:02    Titel:
 Antworten mit Zitat  

Ganz normal.
VTG und dann Getriebe demontieren.
Mit einem großen Getriebeheber kannst du auch beides zusammen demontieren.
Bei deiner Laufleistung würde ich noch ein Auge aufs ZMS werfen und eventuell Wellendichtring vom Getriebe und Motor wechseln.
Ebenso Pilot und Ausrücklager, damit du nicht wieder alles nach wenigen km demontieren musst.

_________________
Owner of the "Bastelbudenfred"
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Notorios BIG
Bin neu hier
Bin neu hier


Mit dabei seit Mitte 2018
Wohnort: Ingolstadt


...und hat diesen Thread vor 35 Tagen gestartet!


Fahrzeuge
1. Nissan Patrol Y61
BeitragVerfasst am: 16.07.2019 10:16:57    Titel:
 Antworten mit Zitat  

Team-Wildsau hat folgendes geschrieben:
Ganz normal.
VTG und dann Getriebe demontieren.
Mit einem großen Getriebeheber kannst du auch beides zusammen demontieren.
Bei deiner Laufleistung würde ich noch ein Auge aufs ZMS werfen und eventuell Wellendichtring vom Getriebe und Motor wechseln.
Ebenso Pilot und Ausrücklager, damit du nicht wieder alles nach wenigen km demontieren musst.


Danke, hab glatt die Wellendichtringe vergessen Hau mich, ich bin der Frühling

Aber muss ich wirklich das Verteilergetriebe vom Getriebe trennen, ich fand die Idee im Video nicht schlecht.

_________________
Neu und interssiert
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Notorios BIG
Bin neu hier
Bin neu hier


Mit dabei seit Mitte 2018
Wohnort: Ingolstadt


...und hat diesen Thread vor 35 Tagen gestartet!


Fahrzeuge
1. Nissan Patrol Y61
BeitragVerfasst am: 16.07.2019 10:18:47    Titel:
 Antworten mit Zitat  

Kupplungstausch an einem Y61

_________________
Neu und interssiert
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Team-Wildsau
Abenteurer
Abenteurer


Mit dabei seit Mitte 2008
Wohnort: Ludwigshafen
Status: Offline


Fahrzeuge
1. MAN G90, Nissan Y61, div. Suzukis, Subaru WRX
BeitragVerfasst am: 16.07.2019 10:29:29    Titel:
 Antworten mit Zitat  

Ohne Helfer mache ich das auch immer so, da mir ein vernünftiger Getriebeheber fehlt.

_________________
Owner of the "Bastelbudenfred"
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Offroad Forum Foren-Übersicht -> Nissan Gehe zu Seite 1, 2, 3  Weiter =>
Seite 1 von 3 Beiträge seit dem letzten Besuch anzeigen || Nach oben
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Dateien in diesem Forum herunterladen