Hallo lieber Besucher - Meld Dich kostenlos an und mach mit!
Offroad Forum :: Deutschlands größtes markenübergreifendes und werbefreies Allradforum
Login:    
Melde Dich (natürlich kostenlos) an und log Dich ein - Dann ist das Forum komplett werbefrei.
4x4 für Naturfilmer

Gehe zu Seite Zurück  1, 2, 3, 4, 5, 6 =>

 
Neues Thema eröffnen   Neue Antwort erstellen    Offroad Forum Foren-Übersicht -> Kaufberatung für Fahrzeuge Beiträge seit dem letzten Besuch anzeigen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Gorli
ich Idiot...
Abenteurer


Mit dabei seit Mitte 2005
Wohnort: Rennesøy, Norwegen
Status: Urlaub


Fahrzeuge
1. ML 270CDi W163
2. Mountainbike
BeitragVerfasst am: 11.01.2018 15:32:00    Titel:
 Antworten mit Zitat  

Ueberlege Dir, dass Du die Ketten ja vorher draufziehen musst. Das ist fast unmoeglich wenn man wirklich in der Pampe steckt.
Es tauchen aber immer mal solche "Schnebandagen" auf welche man einfach aufs Rad legt, um die Felge legt und festspannt.... Wohl genau solche Krallen wie Du fuers Moped hast vermute ich.... Die sollten sich zumindest einfacher anlegen lassen...

Festfahren kann man sich immer, mancher Untergrund ist einfach truegerisch, da kann man nix machen. Eigentlich kann man da nur vorsichtig fahren und wenns passiert, hoffen. Ich habe immer nen Klappspaten im Auto gehabt, der liegt jetzt auch im ML... Dazu eventuell solche "Waffelbretter" welche man unter die Raeder legen kann nach der Buddelei waeren meienr Ansicht nach die bessere Wahl. Mit den Shcneeketten kann es oft so knapp werden bei den SUV, dass da nur ne bestimtme Radgroesse geht. Die Waffelbretter kann man auch sonst als Sitzunterlage zweckentfremden was mit Ketten eher schlecht geht....

Da Du begrenzt Platz hast wuerde ich sehen, dass alles was Du zur Bergung mitfuehrst im Zweifelsfalle noch einen anderen zweck erfuellen kann, einfach damit man das nicht" umsonst" mitschleppt... Der Klappspaten hilft auch beim Latrine graben zB ;)

_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Traildriver
ich laß den Crack Tracker frei!
Abenteurer


Mit dabei seit Mitte 2007
Wohnort: Siegen
Status: Offline


Fahrzeuge
1. Samurai long
2. 50%"
3. crack Tracker"
5. DR350S
6. KLR250
7. 125 Fantic Trial
BeitragVerfasst am: 06.02.2018 21:40:26    Titel:
 Antworten mit Zitat  

Würde mich mal intressieren wann der Tuareg das erste mal unplanmäßig in die Werkstatt muß.
Wir hatten einen Touareg Besitzer in der Kundschaft er hatte den Land Cruiser gewählt da sein Touareg andauernd in der Werkstatt stand. Aber es soll ja auch Ausnahmen geben.

_________________
"Wer die Wahrheit sagt braucht ein schnelles Pferd!"
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
haro
Offroader
Offroader


Mit dabei seit Mitte 2010
Status: Offline


Fahrzeuge
1. 300GD,EZ 10/86
2. Touareg EZ 10/04
BeitragVerfasst am: 06.02.2018 21:48:11    Titel:
 Antworten mit Zitat  

Hi,wem soll dieser Beitrag helfen? Gruß haro

_________________
So wenig wie möglich,so viel wie nötig!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
thomas_alemania
Offroader
Offroader


Mit dabei seit Ende 2017
Wohnort: Don Benito - Extremadura
Status: Verschollen


...und hat diesen Thread vor 198 Tagen gestartet!


Fahrzeuge
1. BMW 1200 GS, VW Touareg I R5,
BeitragVerfasst am: 23.02.2018 14:56:35    Titel:
 Antworten mit Zitat  

So, mittlerweile sind die General Grabber AT3 drauf und eine neue Varta Batterie mit 95Ah.
Dabei haben wir festgestellt, dass eine Sicherung durch war und nun gehen auch beide Sitzheizungen. Prima.

Insgesamt bin ich vom Touareg begeistert. Bisher 2.300 km. Noch keine Reparaturen.
Da ich ihn sehr günstig erworben habe stehe ich ihm schon die ein oder andere Reparatur zu.

Eine Sache kommt bestimmt. Dazu würde ich gerne Eure Meinung hören.
Licht:
Die beiden Abblendscheinwerfer machen seit Beginn etwas Ärger.
Gelegentlich ist Folgendes zu beobachten:
- sie Flackern hochfrequent wobei die Lichtleistung nicht wesentlich abnimmt
- es fällt mal der linke, mal der rechte Scheinwerfer mitten in der Fahrt aus
- einmal sind im Gelände beide ausgefallen
Die komplette linke Scheinwerfereinheit ist im Glas heller, scheint mal getauscht worden zu sein.
Gelegentlich kommt im Display die Fehlermeldung: Licht überprüfen (auf Spanisch)
Wird das Fahrzeug neu gestartet, funktioniert immer alles.

Fragen:
- habt Ihr ne Idee was da kaputt sein kann? Dass es eine Birne ist so siehts ja nicht aus.
- mir erscheint es so als ob es vor dem Licht sowas wie ein Steuergerät gibt das beide Schweinwerfer beeinflusst. Könnte das defekt sein?
- bringt es was mit Diagnosegerät auszulesen?
- würdet Ihr zu VW gehen, oder kann sowas auch ein "Normaler"?

_________________
Gruß
Thomas
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
thomas_alemania
Offroader
Offroader


Mit dabei seit Ende 2017
Wohnort: Don Benito - Extremadura
Status: Verschollen


...und hat diesen Thread vor 198 Tagen gestartet!


Fahrzeuge
1. BMW 1200 GS, VW Touareg I R5,
BeitragVerfasst am: 23.02.2018 14:59:59    Titel:
 Antworten mit Zitat  

thomas_alemania hat folgendes geschrieben:
So, mittlerweile sind die General Grabber AT3 drauf und eine neue Varta Batterie mit 95Ah.
Dabei haben wir festgestellt, dass eine Sicherung durch war und nun gehen auch beide Sitzheizungen. Prima.

Insgesamt bin ich vom Touareg begeistert. Bisher 2.300 km. Noch keine Reparaturen.
Da ich ihn sehr günstig erworben habe stehe ich ihm schon die ein oder andere Reparatur zu.

Eine Sache kommt bestimmt. Dazu würde ich gerne Eure Meinung hören.
Licht:
Die beiden Abblendscheinwerfer machen seit Beginn etwas Ärger.
Gelegentlich ist Folgendes zu beobachten:
- sie Flackern hochfrequent wobei die Lichtleistung nicht wesentlich abnimmt
- es fällt mal der linke, mal der rechte Scheinwerfer mitten in der Fahrt aus
- einmal sind im Gelände beide ausgefallen
Die komplette linke Scheinwerfereinheit ist im Glas heller, scheint mal getauscht worden zu sein.
Gelegentlich kommt im Display die Fehlermeldung: Licht überprüfen (auf Spanisch)
Wird das Fahrzeug neu gestartet, funktioniert immer alles.

Fragen:
- habt Ihr ne Idee was da kaputt sein kann? Dass es eine Birne ist so siehts ja nicht aus.
- mir erscheint es so als ob es vor dem Licht sowas wie ein Steuergerät gibt das beide Schweinwerfer beeinflusst. Könnte das defekt sein?
- bringt es was mit Diagnosegerät auszulesen?
- würdet Ihr zu VW gehen, oder kann sowas auch ein "Normaler"?


Ach ja: Feliz Cumpleaños haro!

_________________
Gruß
Thomas
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Plan_b
Offroader
Offroader


Mit dabei seit Ende 2014
Status: Offline


BeitragVerfasst am: 23.02.2018 15:28:29    Titel:
 Antworten mit Zitat  

Vermutlich das Alter der Leuchtmittel wobei die frühen Modelle da anfälliger waren. Unwahrscheinlich die Steuergeräte bzw. der Kabelbaum. Licht kostet leider richtig Geld bei dem Hobel.

_________________
Beste Grüße

Dominique
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
thomas_alemania
Offroader
Offroader


Mit dabei seit Ende 2017
Wohnort: Don Benito - Extremadura
Status: Verschollen


...und hat diesen Thread vor 198 Tagen gestartet!


Fahrzeuge
1. BMW 1200 GS, VW Touareg I R5,
BeitragVerfasst am: 03.03.2018 15:14:20    Titel:
 Antworten mit Zitat  

Zuletzt hat er auch automatisch von Fernlicht auf Abblendlicht runtergeschaltet, beide Scheinwerfer.
Sonst wie gesagt, wie eine Lichtorgel, ohne erkennbare Logik.
Mal fällt rechtes Abblendlicht aus, mal linkes, mal beide.
Wenn neu gezündet wird geht erst mal alles.
Der Normalfall ist noch, dass das Licht meist funktioniert, es kommt immer mal zu Störungen.

Für mich schwer nachvollziehbar, dass es an einem Leuchtmittel liegen soll, oder?
Und wie soll man das ermitteln wenn alle mal gehen und fast alle auch mal nicht gehen?

_________________
Gruß
Thomas
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Offroad Forum Foren-Übersicht -> Kaufberatung für Fahrzeuge Gehe zu Seite Zurück  1, 2, 3, 4, 5, 6 =>
Seite 6 von 6 Beiträge seit dem letzten Besuch anzeigen || Nach oben
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen