Hallo lieber Besucher - Meld Dich kostenlos an und mach mit!
Offroad Forum :: Deutschlands größtes markenübergreifendes und werbefreies Allradforum
Login:    
Melde Dich (natürlich kostenlos) an und log Dich ein - Dann ist das Forum komplett werbefrei.
GAZ Gazelle: Behalten?

Gehe zu Seite 1, 2, 3, 4, 5  Weiter =>

 
Neues Thema eröffnen   Neue Antwort erstellen    Offroad Forum Foren-Übersicht -> Lada, GAZ und andere östliche Raritäten Beiträge seit dem letzten Besuch anzeigen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
EndorphinX
Bin neu hier
Bin neu hier


Mit dabei seit Anfang 2015
Wohnort: Marburg
Status: Verschollen


...und hat diesen Thread vor 1322 Tagen gestartet!


BeitragVerfasst am: 04.03.2015 19:27:08    Titel: GAZ Gazelle: Behalten?
 Antworten mit Zitat  

Hallo allerseits,
vor meiner Tür steht seit einigen Tagen eine schöne, tannengrüne GAZ Gazelle. Ich könnte das Fahrzeug möglicherweise für wenig Geld bekommen, aber sie hat auch etliche Probleme. Vielleicht könnt Ihr mir Neuling bei dem einen oder anderen helfen, denn ich bin nicht sicher, dass ich den Russenlaster auch in den Griff kriegen kann. Es handelt sich um einen 7-sitzigen geschlossenen Bus, 2,6l Andoria Euro IV, von 12/2007, 35.000km. Warum steht die Gazelle bei mir? Ich suche schon lange, teils aus beruflichen, teils aus privaten Gründen ein "Abenteuermobil", kann mir entsprechendes von Mercedes oder VW nicht leisten und finde das Teil einfach geil!
ABER: Erstens geht der Motor bisher während der Fahrt einfach völlig unvermittelt aus, springt aber noch während des Ausrollens problemlos wieder an und fährt dann wieder ein Stückchen ..."gleiches Spiel" .... Dabei schnurrt der dicke Diesel wie ein Kätzchen (wenn er läuft). Mein erster Verdacht: Dieselfilter (die Kiste hatte den Winter über ohne Bewegung im Industriegebiet gestanden), heute neue Kartusche eingebaut, muß noch getestet werden. Ausserdem kommt die Dieselleitung direkt aus / über dem Tank infrage - die sieht porös und ungetauscht aus, oder der Common Rail Drucksensor? Falls es an der Hochdruckpumpe liegen sollte, lohnt es nicht, denn die kostet über 1000€ + Märchensteuer.
Zweitens: Die Differentialsperre war bei Probefahrt drin und geht, was auch immer ich tue (mit Kraft und/oder Gefühl, vor, zurück, bergab, bergauf rollen, Gas geben, Kurven fahren, Gestänge auseinander nehmen, manuell den Bolzen bewegen ...) nicht raus. Sollte man damit überhaupt durch die Gegend fahren?
Drittens oder 2a: Gestern habe ich ausserdem (im Wald im Matsch) festgestellt, dass die Vorderachse gar nicht angetrieben wird. Kann es sein, dass das an rundgedrehten Mitnehmern liegt und dass die Differentialsperre sich auch deshalb (Verspannung kann sich nicht lösen) nicht abschalten lässt? Falls das so ist, woher bekäme ich (günstig) die Mitnehmer, gegebenfalls auch die Wellen? Wahrscheinlich müssen dafür doch nur die Vorderräder runter, die Mitnehmer abgeschraubt und von der Achse gezogen werden. Dann müsste man auch sehen, ob die Verzahnung der Antriebswellen ebenfalls abgedreht sind.
Dann nochmal weit nach vorne gedacht: bekommt man die Gazelle für schlankes Geld auf Einfachbereifung?
Soweit erst mal - es ist noch mehr dran, aber ich würde mich über Antworten und Ideen dazu freuen, auch wenn Ihr meint: "Lass die Finger davon", denn ich muß entscheiden, ob der Russenlaster für mich in den Griff zu kriegen ist. Smile
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

Club der Ehemaligen



Status: Immer da - Ehrlich
Du bist daheim :-)


BeitragVerfasst am: 04.03.2015 20:33:34    Titel: Re: GAZ Gazelle: Behalten?
 Antworten mit Zitat  

EndorphinX hat folgendes geschrieben:
Hallo allerseits,
vor meiner Tür steht seit einigen Tagen eine schöne, tannengrüne GAZ Gazelle. Ich könnte das Fahrzeug möglicherweise für wenig Geld bekommen, aber sie hat auch etliche Probleme. Vielleicht könnt Ihr mir Neuling bei dem einen oder anderen helfen, denn ich bin nicht sicher, dass ich den Russenlaster auch in den Griff kriegen kann. Es handelt sich um einen 7-sitzigen geschlossenen Bus, 2,6l Andoria Euro IV, von 12/2007, 35.000km. Warum steht die Gazelle bei mir? Ich suche schon lange, teils aus beruflichen, teils aus privaten Gründen ein "Abenteuermobil", kann mir entsprechendes von Mercedes oder VW nicht leisten und finde das Teil einfach geil!
ABER: Erstens geht der Motor bisher während der Fahrt einfach völlig unvermittelt aus, springt aber noch während des Ausrollens problemlos wieder an und fährt dann wieder ein Stückchen ..."gleiches Spiel" .... Dabei schnurrt der dicke Diesel wie ein Kätzchen (wenn er läuft). Mein erster Verdacht: Dieselfilter (die Kiste hatte den Winter über ohne Bewegung im Industriegebiet gestanden), heute neue Kartusche eingebaut, muß noch getestet werden. Ausserdem kommt die Dieselleitung direkt aus / über dem Tank infrage - die sieht porös und ungetauscht aus, oder der Common Rail Drucksensor? Falls es an der Hochdruckpumpe liegen sollte, lohnt es nicht, denn die kostet über 1000€ + Märchensteuer.
Zweitens: Die Differentialsperre war bei Probefahrt drin und geht, was auch immer ich tue (mit Kraft und/oder Gefühl, vor, zurück, bergab, bergauf rollen, Gas geben, Kurven fahren, Gestänge auseinander nehmen, manuell den Bolzen bewegen ...) nicht raus. Sollte man damit überhaupt durch die Gegend fahren?
Drittens oder 2a: Gestern habe ich ausserdem (im Wald im Matsch) festgestellt, dass die Vorderachse gar nicht angetrieben wird. Kann es sein, dass das an rundgedrehten Mitnehmern liegt und dass die Differentialsperre sich auch deshalb (Verspannung kann sich nicht lösen) nicht abschalten lässt? Falls das so ist, woher bekäme ich (günstig) die Mitnehmer, gegebenfalls auch die Wellen? Wahrscheinlich müssen dafür doch nur die Vorderräder runter, die Mitnehmer abgeschraubt und von der Achse gezogen werden. Dann müsste man auch sehen, ob die Verzahnung der Antriebswellen ebenfalls abgedreht sind.
Dann nochmal weit nach vorne gedacht: bekommt man die Gazelle für schlankes Geld auf Einfachbereifung?
Soweit erst mal - es ist noch mehr dran, aber ich würde mich über Antworten und Ideen dazu freuen, auch wenn Ihr meint: "Lass die Finger davon", denn ich muß entscheiden, ob der Russenlaster für mich in den Griff zu kriegen ist. Smile



Moins

Wunderschönes Teil, ich würde das gerne haben!

Ausgehen: Hat die GAZelle eine Wegfahrsperre? Ist die ok oder zickt die rum?
Eine poröse Dieselleitung schwitzt und ist feucht. Ist sie das?
Kann Dreck im Tank sein oder Wasser?
Ist der Wasserabscheider voll?
Ist die Diesel-Handentlüftungspumpe ok?

Zur Diff-Sperre kann ich Dir nichts sagen, außer dass ich sie im Zweifelsfall aufmachen und auseinandernehmen würde.
Und nein, ein eingelegter Sperre sollst Du auf keinen Fall auf Asfalt fahren.

Antrieb vorne: ein anderer User (war es nicht @Big Chevy?) hier hat auch letztens eine GAZelle gekauft, und da waren die vorderen Mitnehmer fertig. Er hat sogar Pics davon hier eingestellt. Benutz doch mal die Suchfunktion und suche nach dem Auto, im Forenbereich GAZ etc. solltest Du den Thread finden.

Zur Einzelbereifung kann ich Dir gar nichts sagen, außer dass es imho die einzig richtige Vorgangsweise ist, um das Teil richtig geländegängig zu machen.

hth
Nach oben
Ragnarök Engineering
Offroader
Offroader


Mit dabei seit Ende 2014


BeitragVerfasst am: 04.03.2015 20:37:42    Titel:
 Antworten mit Zitat  

Die Bilder findest du hier: http://www.offroad-forum.de/viewtopic.php?t=73508&postdays=0&postorder=asc&start=30 , die restlichen Seiten des Berichts könnten auch ganz interessant für dich sein.

Vom Rest habe ich leider nicht genug Ahnung um etwas vorzuschlagen was dir nicht schon selbst eingefallen wäre.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
EndorphinX
Bin neu hier
Bin neu hier


Mit dabei seit Anfang 2015
Wohnort: Marburg
Status: Verschollen


...und hat diesen Thread vor 1322 Tagen gestartet!


BeitragVerfasst am: 04.03.2015 20:58:52    Titel:
 Antworten mit Zitat  

Schon mal danke, Ihr Zwei! Den Thread von Big Chevy kannte ich schon und der hat mir schon geholfen. Ich hab ihn auch schon angeschrieben. Sowohl woher er die Teile bezogen hat, als auch wie der Tausch geht und womit er schmiert, wüsste ich gerne etwas genauer.
@Schlicksurfer: Mit der Wegfahrspreer da sagst Du was. Die Vorbesitzer haben sowas einbauen lassen - ich hab einen kleinen Schlüsselanhänger mit zwei Knöpfen und ab und zu gibt es auch einen akustischen Alarm, von dem ich nicht weiß, was er bedeutet. Egal, was ich da drücke, änder nichts. Das Problem ist, von den Vorbesitzern (Jugendhilfeeinrichtung) verlässliche (oder überhaupt) Infos zu bekommen. Die haben sich mit der Gazelle wenig (und ungern) auseinandergesetzt, sie war oft in Reparatur beim lokalen Bosch-Dienst, der wohl auch schon viel getauscht hat.
Den Wasserabscheider hab ich als erstes geleert, den Filter gespült, aber heute auch einen neuen eingebaut. Der Dieselschlauch vom Tank sieht nicht mehr richtig gut aus, die anderen wurden wohl schon getauscht. Wenn die Pumpe Luft ziehen würde, würde das die Aussetzer erklären, oder?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

Club der Ehemaligen



Status: Immer da - Ehrlich
Du bist daheim :-)


BeitragVerfasst am: 04.03.2015 21:18:48    Titel:
 Antworten mit Zitat  

Super, das passt ja.

Zur WFS: wenn Du den Boschdienst kennst, dann fahr da doch mal vorbei und frag die, ob sie die WFS mal testweise außer Betrieb setzen können. Das eine Jugendeinrichtung nicht der optimale Halter für so ein Auto ist ist mir klar. Wer die auf die Idee gebracht hat, eine GAZelle zu kaufen ... na, egal.

Ja, wenn die Handpumpe Luft zieht (oder die Spritleitung irgendwo Luft reinlässt), wäre das eine mögliche Ursache.
In einem anderen Forum hat ein User zwar ein anderes Auto, aber ähnliche Probleme. Deswegen sieh Dir mal bitte [url=http://www.hyundaiboard.de/hyundai-forum/hyundai-terracan/p265108-motor-geht-während-der-fahrt-im-halbwarmen-zustand-aus-checklampe-geht-kurz-an/#post265108]diesen Thread[/url] (sorry, warum auch immer, der Link geht nicht direkt, bitte kopieren und per Hand in die Adresszeile Deines Browsers einfügen) an, da kannst Du auch für Dich einige Hinweise zur Fehlersuche finden.
Nach oben
daparzei
Offroader
Offroader


Mit dabei seit Anfang 2009
Wohnort: baumhaus
Status: Urlaub


Fahrzeuge
1. VW T4 Metalbus, yamaha xt66oz tenere
BeitragVerfasst am: 04.03.2015 21:51:24    Titel:
 Antworten mit Zitat  

kannst auchmal beim dimitrie fragen
http://lada-gaz-uaz.madeinrussia.de

der verkauft auch teile

_________________
es murs ned spaß macha
um schee zum sei!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
EndorphinX
Bin neu hier
Bin neu hier


Mit dabei seit Anfang 2015
Wohnort: Marburg
Status: Verschollen


...und hat diesen Thread vor 1322 Tagen gestartet!


BeitragVerfasst am: 05.03.2015 18:01:17    Titel: Antriebswellenmitnehmer Gazelle
 Antworten mit Zitat  

So, die Mitnehmer sind schon mal evaluiert und sie sind ganz sicher hinüber - das gleiche Bild wie bei Big Chevy.
Die Welle sieht aber auch noch ganz gut aus, so dass dieser Schaden überschaubar sein könnte.
Das war schon mal nicht schwierig (wenn man einen 3Tonnen-Wagenheber hat und sich mit alten Schrauben auskennt) und lässt sich alles ganz gut schrauben. Aber dennoch: Mühsam ernährt sich das Eichhörnchen. Jetzt weiß ich zwar schon mal, warum die Gazelle nur zwei- und nicht vierbeinig läuft. Mit dem Dimitri, der übrigens sehr nett ist, habe ich bereits gesprochen. Eine günstige Quelle für die Mitnehmer und andere Ersatzteile wäre schon mal super.
Warum die Differentialsperre am Verteilergetriebe nicht mehr herausgeht und warum der Motor einfach ausgeht, weiß ich allerdings immer noch nicht. Der Hinweis und Link von Schlicksurfer war aber auch schon hilfreich. Ich vermute eine Undichtigkeit in der Kraftstoffversorgung und hab da zwei Verdächtige: Den primären Schlauch vom Tank zur nächsten Kupplung (dazu muß ich den Tank ablassen, mach ich erst, wenn das Teil wirklich meins sein sollte) und eine kleine Dichtung am Wasserabscheider (tropft zwar nicht, sieht aber schlecht aus). Der Bosch-Dienst, der das Fahrzeug schon ziemlich gut kennt, meinte dass es nicht an einer Wegsfahrsperre / Alarmvorrichtung liegen könnte - er habe den Kabelstrang zum Common Rail-Drucksensor im Verdacht. Da ich aber wie gesagt kein Geld für möglicherweise überflüssige Messungen / Reparaturen habe, werde ich erst mal die Leitungen checken und, wenns soweit ist, erneuern. Eine gute Idee ist die Installation von durchsichtigen Schlauchstücken vor und hinter der Kraftstoffpumpe, um Lufbläschen sichtbar zu machen.
Hoffen wir mal, dass das Verteilergetriebe nicht im Eimer ist, denn das wäre für mich Neuland und hoffen wir mal, dass keine Bosch-Hochdruckpumpe fällig ist denn die ist schweineteuer.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
GAZman
Offroader
Offroader


Mit dabei seit Anfang 2014
Status: Verschollen


BeitragVerfasst am: 05.03.2015 20:04:59    Titel:
 Antworten mit Zitat  

Hallo Endorph.... Wenn beim CR die Hochdruckpumpe platt ist startet er nicht weil bei Anlasserdrehzahl nicht genug Druck aufgebaut wird . Denke da hast du Glück . Das erst laufen , dann ausgehen und im ausrollen wieder ``durchkommen´´ klingt nach Kraftstoffmangel (Leitung oder Schlauch geknickt , Dreck im Tank/Saugleitung) . Wenn du bis zum Wasserabscheider gecheckt hast kannst du ihn ja mal aus nem Kanister Diesel saugen lassen . Ich kenn die Kraftstoffanlage des 2,6 er Andoria nicht , werde aber mal im Forum schauen ob ich Unterlagen finde u.A. nicht ganz unwichtig welche Art der Vorförderpumpe der 2,6 er hat . Luft saugen könnte auch sein , glaub ich aber nicht das wieder anspringen im ausrollen spricht dagegen . Schellen nachziehen schadet aber nie . Mal ohne Tankdeckel gefahren ? Zumindest die alten Belüften den tank über den Tankdeckel , wenn da jemand nen tollen anderen Deckel draufgeschraubt hat und die Pumpe versucht den Tank zusammen zu saugen kann es auch zu solchen Problemen kommen . Zum VTG : Das ist ganz einfache Mechanik da wird nur die Schaltstange / Gabel klemmen weil er Ewigkeiten mit der Sperre gefahren wurde weil der Vorderachsantrieb ja defekt war . Die Schaltklaue ist fast direkt hinter dem Eingangsdeckel in den die Schaltstange reingeht , muss mir das VTG mal ansehen kann sein das du da ohne Ausbau des VTG ran kommst . Ich schau auch mal ob sie Schaltstange nach hinten oder nach vorne gedrückt werden muss um die Sperre rauszunehmen , aus dem Kopf würde ich sagen nach hinten (also in das VTG) da könnte man auch mal leicht mit nem Hammer ``anklopfen´´ Hau mich, ich bin der Frühling Zahn auf Zahn kann ja nichts stehen weil Sperre ist ja drin. Vertrau mir . Ich kauf meistens da : http://sklep.gazparts.pl/index.php?show=search Kommunikation Per Mail Englisch klappt .
Viel Spass bei der Fehlersuche , das Rad hättest du natürlich für die Mitnehmer gar nicht abnehmen müssen , aber das hast du ja sicher schon selbst gesehen . Solange du die ``Runden´´ Mitnehmer hast kannst du mit der Sperre zu Testzwecken fahren (sonst fährt sie ja gar nicht ) So ich geh dann mal : Kaffee Tasse schlürfen und in Ruhe nachlesen
EDIT :So wenn ich richtig gelesen hab hat er keine Vorförderpumpe !
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

Club der Ehemaligen



Status: Immer da - Ehrlich
Du bist daheim :-)


BeitragVerfasst am: 05.03.2015 21:50:02    Titel:
 Antworten mit Zitat  

Moins

Freut mich immer wenn ich helfen kann.

Und wenn Du Dir das Teil holst, dann würde ich mich noch mehr freuen, Euch beiden mal real zu begegnen.
Ach ja, wenn Du Dir das Ding nicht holst, dann sag Bescheid, bitte!
Nach oben
EndorphinX
Bin neu hier
Bin neu hier


Mit dabei seit Anfang 2015
Wohnort: Marburg
Status: Verschollen


...und hat diesen Thread vor 1322 Tagen gestartet!


BeitragVerfasst am: 05.03.2015 22:00:08    Titel:
 Antworten mit Zitat  

Hallo GAZman und danke für die Unterstützung! Ja Jepp, dass das Rad gar nicht abmuß, hab ich erst spät gemerkt. Hau mich, ich bin der Frühling Falls Du mir übrigens irgendwelche Unterlagen zu Gazelle zukommen lassen könntest, die nicht in kyrillisch sind, wäre ich Dir sehr dankbar! Das GAZ-Forum hatte mich auf meine Anfrage erstmal nicht aufgenommen, weil ich ja noch keine hatte - genaugenommen hab ich die Grüne auch immer noch nicht ...
Ich tippe im Augenblick auch auf Undichtigkeit in der Kraftstoffleitung - wie gesagt, ich habe den Schlauch im Verdacht, der direkt aus dem Tank kommt, aber an den kommt man eben auch schlecht ran: Tank runter, Schlauch neu, kein Hexenwerk, aber mach ich erst, wenn die Besitzverhältnisse klar sind, genau wie die Mitnehmer.
Das VTG macht mir trotz einfacher Mechanik die meisten Sorgen, denn das ist Neuland für mich - da würde mir eine Doku sehr helfen. Das Gestänge hatte ich schon draußen und gängig gemacht, versucht, die Mechanik zu verstehen. Ich weiß, dass gleich hinter dem Bolzen (der zum Entsperren des Diff übrigens aus dem Gehäuse gezogen werden muß) eine Art Schaltklaue sitzt, die in der Tat verbogen sein könnte. Aber genau was Du schreibst wäre für mich wichtig: Komme ich da ran, ohne das VTG rauszunehmen? Denn isch ABE gar keine LKW-Werkstatt, sondern nur den Platz vor der Garage. Obskur
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
EndorphinX
Bin neu hier
Bin neu hier


Mit dabei seit Anfang 2015
Wohnort: Marburg
Status: Verschollen


...und hat diesen Thread vor 1322 Tagen gestartet!


BeitragVerfasst am: 05.03.2015 22:37:53    Titel:
 Antworten mit Zitat  

Hi Schlicksurfer,
gerne können wir uns drei mal treffen - auch wenn ich mir die 400km, die mir das Forum als Distanz anzeigt, mit der Gazelle gerade noch nicht so Recht vorstellen kann - noch nicht mal die 3km zur nächsten Tanke. Obskur Aber gut, das zu ändern, ist ja mein Ziel - mal sehen, wohin die Reise geht - ich sag Bescheid. Wo surfst du denn Schlick - ich denke mal, grob Richtung Norden. Ätsch Komme eigentlich auch aus dem "Moin-Kosmos".
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

Club der Ehemaligen



Status: Immer da - Ehrlich
Du bist daheim :-)


BeitragVerfasst am: 05.03.2015 23:22:31    Titel:
 Antworten mit Zitat  

Moin moin

Das würde Oswald und mich echt freuen.
Dann könnten er und GAZellchen mal 'ne Runde klönen, während wir je nach Tageszeit uns einen Tee oder ein Bier gönnen.

Dass das GAZellchen nicht hier rauf kommt, möchte ich doch bezweifeln. Ist halt ein Mädchen, da hat Nietzsche schon gesagt wie das geht - Du kannst Ihr sicherleich Beine machen. Ätsch

Jo, den besten Schlick gibt's im Tiedenland, hoch oben in Südschweden. Dort wo das Wasser davonläuft wenn man ankommt. rotfl
Bin aber auch viel in östlicheren Gefilden unterwegs, auch MacPom genannt. Ob das so heisst weil es östlich von den Hamburgern liegt?
Anyway, gelegentlich bin ich auch in Deiner Ecke ... wir kriegen uns schon, keine Sorge!


Knuddel
Nach oben
GAZman
Offroader
Offroader


Mit dabei seit Anfang 2014
Status: Verschollen


BeitragVerfasst am: 06.03.2015 06:23:20    Titel:
 Antworten mit Zitat  

Mir fällt grade ein , wenn du das VTG mit Stopfbuchsen (grosse Mutter mit Kontermöglichkeit)am Eingang der Schubstangen hast würde ich die erstmal rausdrehen , kann sein das die trocken festgeknallt wurde oder sogar ein ``Abdichtspezialist´´mit Silkon darin gearbeitet hat . dann bewegt sich logischerweise nix mehr. Ich glaub nicht an ein grosses Problem und wie ich schon schrieb auch nicht an Luft eher an einen Knick oder Verstopfung der Leitung . Ne e-Pumpe im Tank die nicht mehr läuft hat er ja nicht oder gehen da ungewöhnlich viele Kabel ran ?
(P.S. Mit ``rausziehen´´ könntest du richtig liegen , hab noch nicht geschaut)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
EndorphinX
Bin neu hier
Bin neu hier


Mit dabei seit Anfang 2015
Wohnort: Marburg
Status: Verschollen


...und hat diesen Thread vor 1322 Tagen gestartet!


BeitragVerfasst am: 07.03.2015 12:00:11    Titel:
 Antworten mit Zitat  

So, das Problem mit Differential und VTG scheint mir überschaubar wieder instand setztbar zu sein. Ich weiß jetzt, dass ich, solange die Mitnehmer kaputt sind (und ersetzen würde ich sie erst, wenn die Gazelle mir gehört), gefahrlos mit eingelegter Differentialsperre probefahren kann. Also hab ich nen neuen Dieselfilter spendiert und bin losgebrummt. Die Kiste springt zwar etwas schwer an und macht dabei lustige Wölkchen auf dem Dorfplatz, aber schnurrt und nagelt dann fein, wie gehabt. Doch leider geht der Motor nach 500m auch wieder aus, wie gehabt und springt dann auch noch während des Ausrollens wieder an, wie gehabt ... läuft ein paar hundert Meter und wieder das gleiche Spiel. Ausserdem fiedelt immer wieder ein komischer Alarm, den ich nicht zuordnen kann, vermutlich von der verbauten Waeco-Alarmanlage ... nerv! Hau mich, ich bin der Frühling Auch wenn die Spritleitungen vom Tank nicht mehr super sind, ich glaub nicht mehr so Recht, dass es daran liegt. Vielleicht mach ich mir mal den Spaß und installiere transparente Spritschläuche kurz vor und nach der Pumpe, um zu sehen, ob das nennenswerte Luftbläschen kommen, aber der Motor läuft im Stand so gut und gleichmäßig, dass ich daran als Ursache nicht glaube. Mittlerweile habe ich eher den Verdacht, dass der Mann vom Bosch-Dienst, der die Kiste schon oft in den Fingern hatte, vielleicht Recht hat: Er tippt auf die Steuerleitung zum Common Rail Drucksensor. Und in der Tat ist das fiddeligeKäbelchen, die aus dem Kabelstrang zum Bosch-Steuergerät kommen, die man leicht verdreht und vielleicht beschädigt, wenn man an den Sensor ran will. Aber das bedeutet auch, dass ich auf fremde, kommerzielle Fahrzeug-Alchemisten angewiesen bin, weil mir die Elektrik / Elektronik in diesem Leben verschlossen bleiben wird. Nee, oder? Klar, Fehlerspeicher auslesen usw. ist sicher auch kein Fehler, aber der Spass kann teuer werden. Das spricht klar gegen das Stück russische Ingenieurskunst (Originalzitat vom hiesigen TÜV-Mann, der die Kiste auch schon vorm Visier hatte). Puuh!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
P. Escobar
Abenteurer
Abenteurer


Mit dabei seit Mitte 2014
Status: Offline


BeitragVerfasst am: 07.03.2015 12:38:13    Titel:
 Antworten mit Zitat  

Die Fehlersuche ist absolut einfach und in 5min. erledigt - bzw. sollte erledigt sein...

Eine Gazelle, bzw. ihr Motorsteuergerät, ist mit einem Bosch KTS ab 650 aufwärts diagnosefähig. Im Esitronic gibt es die Funktion "Sensorenübersicht", wenn man sich mit dem Motorsteuergerät verbindet. Dort werden dann alle Motorsensoren und deren Werte live angezeigt.

Fahren und beobachten welcher Sensor aussteigt, wenn der Motor ausgeht. Entweder Sensor defekt oder Kabelbruch, ich tippe auf letzteres. Mit blindem Teiletauschen bekommt man sowas ganz sicher nicht behoben.

_________________
Hier könnte Ihre Werbung stehen!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Offroad Forum Foren-Übersicht -> Lada, GAZ und andere östliche Raritäten Gehe zu Seite 1, 2, 3, 4, 5  Weiter =>
Seite 1 von 5 Beiträge seit dem letzten Besuch anzeigen || Nach oben
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen