Hallo lieber Besucher - Meld Dich kostenlos an und mach mit!
Offroad Forum :: Deutschlands größtes markenübergreifendes und werbefreies Allradforum
Login:    
Melde Dich (natürlich kostenlos) an und log Dich ein - Dann ist das Forum komplett werbefrei.
Bremse beim Massif löst nicht

Gehe zu Seite 1, 2  Weiter =>

 
Neues Thema eröffnen   Neue Antwort erstellen    Offroad Forum Foren-Übersicht -> Santana und Iveco Beiträge seit dem letzten Besuch anzeigen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
skeletonkey
Enfield Treiber
Offroader


Mit dabei seit Ende 2010
Status: Urlaub


...und hat diesen Thread vor 2175 Tagen gestartet!


Fahrzeuge
1. Massif lang
2. Enfields und alte Mopeds, Knaus Deseo zum Mopedtransport
BeitragVerfasst am: 08.10.2011 00:17:01    Titel: Bremse beim Massif löst nicht
 Antworten mit Zitat  

Hat schon mal einer das Problem gehabt, dass die Bremse beim Massif nach dem bremsen nicht mehr löst?
Ich habe, weil mir keine andere Lösung erklärbar war, das Bremsgestänge versucht zu schmieren, vom Motorraum und vom Fussraum aus, leider nur mit vorübergehendem Erfolg.

Servus

Dietrich
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

Club der Ehemaligen



Status: Immer da - Ehrlich
Du bist daheim :-)


BeitragVerfasst am: 08.10.2011 13:33:31    Titel:
 Antworten mit Zitat  

Da Du von Bremsgestänge sprichst vermute ich jetzt mal Du meinst die Handbremse, wenn ja würde ich mal eher einen Blick auf die Bremseinrichtung an sich werfen, oder vielleicht noch auf den Zug falls es ein Bowdenzug ist.
Nach oben
skeletonkey
Enfield Treiber
Offroader


Mit dabei seit Ende 2010
Status: Urlaub


...und hat diesen Thread vor 2175 Tagen gestartet!


Fahrzeuge
1. Massif lang
2. Enfields und alte Mopeds, Knaus Deseo zum Mopedtransport
BeitragVerfasst am: 08.10.2011 15:21:14    Titel:
 Antworten mit Zitat  

nein, ich meine die Fussbremse, auch die hat ein Gestänge zum Haupt-Bermszylinder.

Servus

Dietrich
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

Club der Ehemaligen



Status: Immer da - Ehrlich
Du bist daheim :-)


BeitragVerfasst am: 08.10.2011 16:31:26    Titel:
 Antworten mit Zitat  

was blockert vorne hinten einzelnes Rad?

kann alles mögliche sein zugequollene Bremsleitung, klemmende Kolben
Nach oben
skeletonkey
Enfield Treiber
Offroader


Mit dabei seit Ende 2010
Status: Urlaub


...und hat diesen Thread vor 2175 Tagen gestartet!


Fahrzeuge
1. Massif lang
2. Enfields und alte Mopeds, Knaus Deseo zum Mopedtransport
BeitragVerfasst am: 08.10.2011 18:04:32    Titel:
 Antworten mit Zitat  

@ 123,

vielen Dank für deine Hilfe, bei allen Rädern löst die Bremse nicht ganz, werden auch alle heiss. Kann nur am Gestänge liegen, mit nem Carambabad lässt sich das prob ja lösen, aber halt nur vorübergehend, dann muss ich wieder nach jedem Bremsvorgang das Pedal mit dem Fuss zurückziehen. Hab schon überlegt, ne stärkere Rückholfeder einzubauen.

Dietrich
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
santachina
Offroader
Offroader


Mit dabei seit Ende 2010
Wohnort: Zürich
Status: Verschollen


Fahrzeuge
1. Santana PS-10
2. Toyota HZJ78
BeitragVerfasst am: 08.10.2011 19:40:07    Titel:
 Antworten mit Zitat  

Oberhalb des Bremspedales befinden sich zwei Kontaktschalter. Der erste ist für die Bremslichter zuständig, der zweite regelt den Rückfluss der Bremsflüssigkeit nach dem Bremsvorgang. Wenn sich dieser Schalter verstellt oder gelöst hat, läuft nicht mehr die ganze Bremsflüssigkeit aus den Bremszylinder und führt zur Blockierung.

_________________
Mit dem Santana PS-10 nach China und wieder zurück. 13 Monate, 56 Länder und 75'000 km. www.uf-dr-loitsch.ch

***Santana PS-10 -KEIN ABS, KEIN ASR, KEIN ESP, KEIN AIRBAG- Hier wird noch richtig gestorben !***
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
skeletonkey
Enfield Treiber
Offroader


Mit dabei seit Ende 2010
Status: Urlaub


...und hat diesen Thread vor 2175 Tagen gestartet!


Fahrzeuge
1. Massif lang
2. Enfields und alte Mopeds, Knaus Deseo zum Mopedtransport
BeitragVerfasst am: 08.10.2011 22:25:16    Titel:
 Antworten mit Zitat  

Danke, santachina, das werde ich zusätzlich überprüfen und dann berichten, nachdem beim massif gerne irgendwelche Schalter wie Rückfahrscheinwerfer, Diff-Sperrenschalter u. ä. den Geist aufgeben.
Werde dann berichten.

Servus

Dietrich
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
alex_k
Offroader
Offroader


Mit dabei seit Anfang 2011
Wohnort: München
Status: Urlaub


Fahrzeuge
1. Hilux
2. Massif
BeitragVerfasst am: 10.10.2011 17:38:56    Titel:
 Antworten mit Zitat  

Stimmt die Pedalhöhe (Bremspedal Unterkannte zu Boden - senkrecht 105mm)? Wenn schmieren hilft würde ich mal den Gelenkbolzen ausbauen und mit einem guten Fett schmieren. Sind beide Federn vorhanden und intakt?

@Santachina: den Schalter gibt es aber nur bei ABS?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
skeletonkey
Enfield Treiber
Offroader


Mit dabei seit Ende 2010
Status: Urlaub


...und hat diesen Thread vor 2175 Tagen gestartet!


Fahrzeuge
1. Massif lang
2. Enfields und alte Mopeds, Knaus Deseo zum Mopedtransport
BeitragVerfasst am: 10.10.2011 18:10:33    Titel:
 Antworten mit Zitat  

an meinem Bremspedal sind auch zwei Schalter, ABS hat das Fzg aber nicht. ?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
santachina
Offroader
Offroader


Mit dabei seit Ende 2010
Wohnort: Zürich
Status: Verschollen


Fahrzeuge
1. Santana PS-10
2. Toyota HZJ78
BeitragVerfasst am: 10.10.2011 19:29:49    Titel:
 Antworten mit Zitat  

@alex-k

Mein Santana kennt ABS nicht mal vom Hören her und hatte ganau dieses Problem.

_________________
Mit dem Santana PS-10 nach China und wieder zurück. 13 Monate, 56 Länder und 75'000 km. www.uf-dr-loitsch.ch

***Santana PS-10 -KEIN ABS, KEIN ASR, KEIN ESP, KEIN AIRBAG- Hier wird noch richtig gestorben !***
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
alex_k
Offroader
Offroader


Mit dabei seit Anfang 2011
Wohnort: München
Status: Urlaub


Fahrzeuge
1. Hilux
2. Massif
BeitragVerfasst am: 13.10.2011 10:02:54    Titel:
 Antworten mit Zitat  

@Santachina: Danke - hab grade nachgesehen - mein Massif hat auch zwei Schalter und kein ABS! Im Handbuch konnte ich den Schalter und die Funktion aber noch nicht finden. Steuert der Schalter ein Magnetventil oder wie funktioniert das?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
santachina
Offroader
Offroader


Mit dabei seit Ende 2010
Wohnort: Zürich
Status: Verschollen


Fahrzeuge
1. Santana PS-10
2. Toyota HZJ78
BeitragVerfasst am: 13.10.2011 18:40:10    Titel:
 Antworten mit Zitat  

Schau mal im Santana-Service-Manual unter 5-12/5-13.

_________________
Mit dem Santana PS-10 nach China und wieder zurück. 13 Monate, 56 Länder und 75'000 km. www.uf-dr-loitsch.ch

***Santana PS-10 -KEIN ABS, KEIN ASR, KEIN ESP, KEIN AIRBAG- Hier wird noch richtig gestorben !***
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
skeletonkey
Enfield Treiber
Offroader


Mit dabei seit Ende 2010
Status: Urlaub


...und hat diesen Thread vor 2175 Tagen gestartet!


Fahrzeuge
1. Massif lang
2. Enfields und alte Mopeds, Knaus Deseo zum Mopedtransport
BeitragVerfasst am: 19.08.2014 00:28:29    Titel:
 Antworten mit Zitat  

Der Beitrag ist ein paar Tage alt, ok.
Das gleiche Problem hatte ich am WE auch (wieder)...
Mal wurden nur die Hinterräder heiss, dann wieder alle Viere.
Grund war, dass die beiden Schalter am Bremspedal keine Luft hatten, das Spiel muss am Pedal fühlbar sein.
Beide Schalter etwas rausgedreht, Problem gelöst.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Landrübe
Offroader
Offroader


Mit dabei seit Ende 2011


BeitragVerfasst am: 19.08.2014 12:59:45    Titel: Bremse löst nicht
 Antworten mit Zitat  

Servus Skeletonkey.

Du schreibst:
Das gleiche Problem hatte ich am WE auch (wieder)...
Beide Schalter etwas rausgedreht, Problem gelöst.


Unter Umständen hast du damit die Auswirkung, aber nicht die Ursache instandgesetzt. Wenn sich der tote Gang des Bremspedales über einen längeren Zeitraum verändert, gibt es mehrere Möglichkeiten:

-Ablagerungen Manschettenabrieb im Hauptbremszylinder
-Aufgequollene Manschetten im HBZ lassen die Bremsschubstange nicht mehr ganz bis zum Anschlag zurückgleiten
-Schwergängigkeit der Bremspedallagerung
-Verdrehen der Bremsschubstange aufgrund einer gelösten Kontermutter


Die letzten beiden Möglichkeiten können optisch von unten geprüft werden:






Ergänzend dazu würde ich die Bremssattelführungen reinigen und mit Kupferfett pflegen.

_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Landrübe
Offroader
Offroader


Mit dabei seit Ende 2011


BeitragVerfasst am: 19.08.2014 19:19:13    Titel: Gefährlicher Unsinn?
 Antworten mit Zitat  

Servus zusammen.

In der Mitte des Threads findet Ihr diese Angabe:


------------------------------------- Anfang -----------------------------------
Offroader
Offroader
Mit dabei seit Ende 2010
Wohnort: Zürich
Status: Offline
Fahrzeuge
1. Santana PS-10
2. Toyota HZJ78
BeitragVerfasst am: 08.10.2011 19:40:07 Titel:
Antworten mit Zitat
1
0
Oberhalb des Bremspedales befinden sich zwei Kontaktschalter. Der erste ist für die Bremslichter zuständig, der zweite regelt den Rückfluss der Bremsflüssigkeit nach dem Bremsvorgang. Wenn sich dieser Schalter verstellt oder gelöst hat, läuft nicht mehr die ganze Bremsflüssigkeit aus den Bremszylinder und führt zur Blockierung.
---------------------------------------- Ende -----------------------------------------



Das steht seit drei Jahren im Forum ohne das jemand darauf reagiert hat. Einer hier hat heute diese Aussage sogar mit "Daumen nach oben" bewertet!

Sancta Simplicitas.

_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Offroad Forum Foren-Übersicht -> Santana und Iveco Gehe zu Seite 1, 2  Weiter =>
Seite 1 von 2 Beiträge seit dem letzten Besuch anzeigen || Nach oben
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen