Hallo lieber Besucher - Meld Dich kostenlos an und mach mit!
Offroad Forum :: Deutschlands größtes markenübergreifendes und werbefreies Allradforum
Login:    
Melde Dich (natürlich kostenlos) an und log Dich ein - Dann ist das Forum komplett werbefrei.
Achsgelenk???


 
Neues Thema eröffnen   Neue Antwort erstellen    Offroad Forum Foren-Übersicht -> Suzuki Beiträge seit dem letzten Besuch anzeigen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
sj419
Offroader
Offroader


Mit dabei seit Anfang 2009
Wohnort: Burghaslach
Status: Verschollen


...und hat diesen Thread vor 3992 Tagen gestartet!


Fahrzeuge
1. Suzuki Samurai Diesel / Honda XR 250 / VW POLO
BeitragVerfasst am: 14.03.2009 11:36:30    Titel: Achsgelenk???
 Antworten mit Zitat  

Was muß man an den beiden großen Kugelgelenken an der Vorderachse beachten?
Muß man die Dinger abschmieren?
Gruß Jens
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
happyend3
Offroader
Offroader


Mit dabei seit Anfang 2008
Wohnort: zürich
Status: Verschollen


Fahrzeuge
1. einige
BeitragVerfasst am: 14.03.2009 11:44:19    Titel:
 Antworten mit Zitat  

...grosse Kugeln abschmieren Love it

ich glaub ich spür den frühling rotfl

_________________
wer wind saet, wird sturm ernten
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden AIM-Name MSN Messenger
grubber
Forums - Linguistiker
Abenteurer


Mit dabei seit Anfang 2007
Wohnort: Kassel
Status: Offline


Fahrzeuge
1. Pajero v60, Audi A4
BeitragVerfasst am: 14.03.2009 11:52:32    Titel:
 Antworten mit Zitat  

gut fetten.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
sj419
Offroader
Offroader


Mit dabei seit Anfang 2009
Wohnort: Burghaslach
Status: Verschollen


...und hat diesen Thread vor 3992 Tagen gestartet!


Fahrzeuge
1. Suzuki Samurai Diesel / Honda XR 250 / VW POLO
BeitragVerfasst am: 14.03.2009 12:08:40    Titel:
 Antworten mit Zitat  

Find leider keinen Schmiernippel!!! Also nur mit Pinsel und Fetteimer?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
grubber
Forums - Linguistiker
Abenteurer


Mit dabei seit Anfang 2007
Wohnort: Kassel
Status: Offline


Fahrzeuge
1. Pajero v60, Audi A4
BeitragVerfasst am: 14.03.2009 12:11:07    Titel:
 Antworten mit Zitat  

...oder fettpresse...
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Matthias
Verdienter Held der Arbeit
Abenteurer


Mit dabei seit Mitte 2007
Wohnort: Rosenheim
Status: Online


Fahrzeuge
1. rasender Campingstuhl mit Flügeln
2. Ovlov
3. Dnepr MT11 (fährt noch nicht)
4. Honda Transalp
BeitragVerfasst am: 14.03.2009 12:17:27    Titel:
 Antworten mit Zitat  

Eine der vier Schrauben am oberen Achsschenkelbolzen rausschrauben, M8er Schmiernippel rein, mit Fettpresse gut vollpumpen und abschließend den Schmiernippel wieder gegen Schraube tauschen. Ja
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
sj419
Offroader
Offroader


Mit dabei seit Anfang 2009
Wohnort: Burghaslach
Status: Verschollen


...und hat diesen Thread vor 3992 Tagen gestartet!


Fahrzeuge
1. Suzuki Samurai Diesel / Honda XR 250 / VW POLO
BeitragVerfasst am: 18.03.2009 19:15:10    Titel:
 Antworten mit Zitat  

alles kla danke für eure tipps,probier des mal mit`n 8er schmiernippel!!!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Holger_Schmitz
Mr. Kaffeebar
Abenteurer


Mit dabei seit Anfang 2006
Wohnort: Mönchengladbach
Status: Verschollen


Fahrzeuge
1. Fahrrad, Chrysler Voyager, Honda CB500F
BeitragVerfasst am: 19.03.2009 00:13:23    Titel:
 Antworten mit Zitat  

Aber nicht zu voll pumpen, das ist auch nicht gut...
Gruß
Holger
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Robert Stückle
Robert Grotz
Abenteurer


Mit dabei seit Anfang 2006
Wohnort: Nürtingen


Fahrzeuge
1. Mercedes W163 ML500
2. Mercedes W166 ML350 BT
3. Land Cruiser KZJ 73
4. Land Cruiser RJ 70
5. Octavia 2.0
6. Samuritschka
BeitragVerfasst am: 19.03.2009 08:18:06    Titel:
 Antworten mit Zitat  

Tach, normal geht das Fett aber nicht verloren.
Kann nur sein, daß das Fett einfach zu hart oder zu zäh wird und daher nicht mehr von dem Filzring aufgenommen werden kann.

Am sinnvollsten wird sein, Du machst die VA auf und machst es gscheid.
Dann haste sehr lange Deine Ruhe.

Wenn Du in deine geschlossenen Achskugel fett reinpresst, kann es sehr gut sein, daß der Wellendichtring an der Steckachse
undicht wird und Du dann eh deine VA aufmachen musst

_________________
Liebe Grüße Robert

Nichts ist für die Ewigkeit. Nutze Deine Zeit, bleibe in Erinnerung und lebe Dein Leben.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
zukipower
le plus beau JIMNY de Luxemburg
Abenteurer


Mit dabei seit Ende 2005
Wohnort: LUXEMBURG
Status: Offline


Fahrzeuge
1. Skoda Ocativa RS
2. 4 Runner
BeitragVerfasst am: 19.03.2009 10:56:44    Titel:
 Antworten mit Zitat  

MAch es so wie der Robert gesagt hat, und nachher beim wieder auffüllen per Schmiernippel mache oben eine weitere Schraube los damit das Fett wenn die Achskugel voll ist auch raus kann und dir nicht der Simmerring aufdrückt.

_________________
mfg

Eric


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden MSN Messenger
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Offroad Forum Foren-Übersicht -> Suzuki
Seite 1 von 1 Beiträge seit dem letzten Besuch anzeigen || Nach oben
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Dateien in diesem Forum herunterladen