Hallo lieber Besucher - Meld Dich kostenlos an und mach mit!
Offroad Forum :: Deutschlands größtes markenübergreifendes und werbefreies Allradforum
Login:    
Melde Dich (natürlich kostenlos) an und log Dich ein - Dann ist das Forum komplett werbefrei.
Anhängersteckdose; Dringend!!!


 
Neues Thema eröffnen   Neue Antwort erstellen    Offroad Forum Foren-Übersicht -> Jeep Beiträge seit dem letzten Besuch anzeigen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht

Club der Ehemaligen



Status: Immer da - Ehrlich
Du bist daheim :-)

...und hat diesen Thread vor 5166 Tagen gestartet!


BeitragVerfasst am: 27.07.2005 11:58:12    Titel: Anhängersteckdose; Dringend!!!
 Antworten mit Zitat  

Frage;

Wo muss ich das graue Kabel welches von der Steckdose nach vorne unters Armaturenbrett, bzw. Pedalbereich geht, anschliessen?

Hab da n'riesen Kabelsalat... gekappte ABS-Sensorenkabel... eine Lüsterklemme... - wobei ich nicht glaub das es die ist... Sicherungskasten...
Nach oben

Club der Ehemaligen



Status: Immer da - Ehrlich
Du bist daheim :-)

...und hat diesen Thread vor 5166 Tagen gestartet!


BeitragVerfasst am: 27.07.2005 12:00:29    Titel:
 Antworten mit Zitat  

Was hängt denn am anderen Ende für ein Verbraucher ?
Nach oben

Club der Ehemaligen



Status: Immer da - Ehrlich
Du bist daheim :-)

...und hat diesen Thread vor 5166 Tagen gestartet!


BeitragVerfasst am: 27.07.2005 12:03:07    Titel:
 Antworten mit Zitat  

Ein Anhänger Vertrau mir

Nächsten Freitag vorzugsweise ein Autoanhänger.

Es geht um die Bremse. Wobei ich unter den zig Kabeln kein Kabel gefunden hab das mit 'Bremse' angeschrieben ist... Nee, oder?
Nach oben

Club der Ehemaligen



Status: Immer da - Ehrlich
Du bist daheim :-)

...und hat diesen Thread vor 5166 Tagen gestartet!


BeitragVerfasst am: 27.07.2005 12:10:34    Titel:
 Antworten mit Zitat  

Du meinst die Bremsleuchten ? Da kannst du normalerweise direkt an den Bremslichtschalter über dem Bremspedal abgreifen. Vielleicht solltest du evtl ein Relais zwischenschalten, ansonsten kannst du auch direkt hinten an den Bremsleuchten abgreifen. Ich denke ja nicht das der Anhänger diese komischen amerikanischen Elektrobremsen hat, oder ?
Nach oben

Club der Ehemaligen



Status: Immer da - Ehrlich
Du bist daheim :-)

...und hat diesen Thread vor 5166 Tagen gestartet!


BeitragVerfasst am: 27.07.2005 12:26:44    Titel:
 Antworten mit Zitat  

Keine Ahnung was das für Elektrobremsen sein sollten. So wie ich das registriert habe, sind das ganz normale Bremsen.

Ich hab die Anhängersteckdose vor ca. einem Jahr demontiert. Hatte kein Relais. Bei den Bremsleuchten hinten hats auch jede Menge Kabel die ich bereits angeschlossen hab.

Du meinst also beim Bremslichtschalter oberhalb des Bremspedals.
Da hats aber auch ca. 8 Kabel und da sieht alles ziemlich fertig aus... Unsicher
Nach oben

Club der Ehemaligen



Status: Immer da - Ehrlich
Du bist daheim :-)

...und hat diesen Thread vor 5166 Tagen gestartet!


BeitragVerfasst am: 27.07.2005 12:29:52    Titel:
 Antworten mit Zitat  

Das beste wird sein du reißt die ganze alte Schei..e erstmal wieder raus und verkabelst neu. Im Prinzip kannst du alles von den Heckleuchten abgreifen, nur das Blinkerrelais müsste vorne links unter dem Armaturenbrett sitzen. Es gibt auch Kabelsätze die das Blinkersignal hinten an den Leuchten abgreifen, ich weiß allerdings nicht wie das bei euch mit der Kontrolleuchte für den Blinker geregelt ist.
Nach oben
ldf
Finger weg von meinem Titel
Offroader


Mit dabei seit Mitte 2005
Wohnort: einwenig außerhalb der nördlichen Stadtgrenze Berlins
Status: Verschollen


BeitragVerfasst am: 27.07.2005 16:03:11    Titel:
 Antworten mit Zitat  

Beim Jeep sind die Abgriffe für die Hängersteckdose normalerweise hinten links innen, zwischen D-Säule und Radkasten. Sollte ein Lampenkontrollmodul existieren (Grand Cherokee) muß vor der Box abgenommen werden. Außer Dauerplus für den Wowa liegt dort alles, was man braucht.

_________________
2006 waren es 12 Jahre Jeep mit Dieselmotor (XJ,ZG,WG) - heute ist es wieder ein 98er ZG, diesmal 5.2er
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

Club der Ehemaligen



Status: Immer da - Ehrlich
Du bist daheim :-)

...und hat diesen Thread vor 5166 Tagen gestartet!


BeitragVerfasst am: 27.07.2005 19:22:23    Titel:
 Antworten mit Zitat  

Mmhmm also, ich hab jetzt nur die Anschlüsse an den Lampen hinten, und Bremse, Licht und Blinker funktionieren. (hab ich mit Prüflampe und Vergleich zu anderem Auto gemacht...)

Das graue Kabel ist für die Rückfahrleuchte.

Ich weiss definitiv (da ichs ja selber ausgebaut hab) das das Kabel bis irgendwo da vorne unters Armaturenbrett lief.

Zwischen Radkasten und D-Säule? Na ja, ich schau mal nach, aber glaube kaum das da was ist, denn das erste Mal, wurde die Anhängerkupplung mit 99%iger Sicherheit durch Daimler-Chrysler eingebaut da die Vorbesitzerin garantiert nie geschraubt hat.

Wobei mein Hauptproblem aktuell die Bremse ist. Die Scheibenbremse vorne ist mir heute bei der Wärme und Stau festgegangen.... Wut Ich HASSE Scheibenbremsen!!! Beide Scheiben waren rotglühend.....
Nach oben
ldf
Finger weg von meinem Titel
Offroader


Mit dabei seit Mitte 2005
Wohnort: einwenig außerhalb der nördlichen Stadtgrenze Berlins
Status: Verschollen


BeitragVerfasst am: 27.07.2005 19:34:17    Titel:
 Antworten mit Zitat  

Sag mal, magst Du nicht wieder Typ und Baujahr von dem Wagen in die Sig aufnehmen? Ich weis beim besten Willen nicht mehr, was Du da fährst.

Grad das Rückfahrsignal hole ich immer nur von hinten.

Kann es sein, dass Deine Bremsflü zu alt (wasserhaltig) war?

_________________
2006 waren es 12 Jahre Jeep mit Dieselmotor (XJ,ZG,WG) - heute ist es wieder ein 98er ZG, diesmal 5.2er
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Meti XJ
Bin neu hier
Bin neu hier


Mit dabei seit Mitte 2005
Wohnort: Kreis Mettmann
Status: Verschollen


Fahrzeuge
1. 88er AMC Jeep Cherokee XJ 4.0 many Mods
2. Toyota LC
BeitragVerfasst am: 27.07.2005 19:37:38    Titel:
 Antworten mit Zitat  

Wie schon gesagt, kannst du fast alles direkt an den Rückleuchten abgreifen.
Das Kabel was nach vorne geht ist bestimmt für Dauerplus oder für
die Blink-Kontrolleuchte gewesen.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Meti XJ
Bin neu hier
Bin neu hier


Mit dabei seit Mitte 2005
Wohnort: Kreis Mettmann
Status: Verschollen


Fahrzeuge
1. 88er AMC Jeep Cherokee XJ 4.0 many Mods
2. Toyota LC
BeitragVerfasst am: 27.07.2005 19:42:58    Titel:
 Antworten mit Zitat  

Flash hat folgendes geschrieben:
Mmhmm also, ich hab jetzt nur die Anschlüsse an den Lampen hinten, und Bremse, Licht und Blinker funktionieren. (hab ich mit Prüflampe und Vergleich zu anderem Auto gemacht...)

Das graue Kabel ist für die Rückfahrleuchte.

Ich weiss definitiv (da ichs ja selber ausgebaut hab) das das Kabel bis irgendwo da vorne unters Armaturenbrett lief.

Zwischen Radkasten und D-Säule? Na ja, ich schau mal nach, aber glaube kaum das da was ist, denn das erste Mal, wurde die Anhängerkupplung mit 99%iger Sicherheit durch Daimler-Chrysler eingebaut da die Vorbesitzerin garantiert nie geschraubt hat.

Wobei mein Hauptproblem aktuell die Bremse ist. Die Scheibenbremse vorne ist mir heute bei der Wärme und Stau festgegangen.... Wut Ich HASSE Scheibenbremsen!!! Beide Scheiben waren rotglühend.....



Sorry, hatte ich nicht richtig gelesen, sondern nur überflogen.
Wenn das graue Kabel an den Rückfahrscheinwerfern angeklemmt war
und nach vorne führte, wurde es bestimmt am Rückfahrscheinwerferschalter angeklemmt. Warum auch immer.
Das DC das angeklemmt hat, heißt ja noch lange nichts ... Ätsch
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

Club der Ehemaligen



Status: Immer da - Ehrlich
Du bist daheim :-)

...und hat diesen Thread vor 5166 Tagen gestartet!


BeitragVerfasst am: 27.07.2005 19:52:26    Titel:
 Antworten mit Zitat  

Fahre Jeep Cherokee Limited, XJ, BJ 92. Rest überleg ich mir morgen, hab grad etwas Stress...
Nach oben

Club der Ehemaligen



Status: Immer da - Ehrlich
Du bist daheim :-)

...und hat diesen Thread vor 5166 Tagen gestartet!


BeitragVerfasst am: 28.07.2005 07:53:45    Titel:
 Antworten mit Zitat  

ldf hat folgendes geschrieben:

Kann es sein, dass Deine Bremsflü zu alt (wasserhaltig) war?


Nein. Hab sie vor ca. 1 Monat gewechselt und entlüftet. Das Problem sind die Bremszangen. Die sind bei meinem Vorbesitzer ca. 1 Jahr in der Garage gelegen und ich hab sie einfach mal ohne irgendwas dran zu machen montiert. Am Anfang haben sie leicht schräg gezogen, dann schien es gut zu gehen, und jetzt gestern das Disaster.... Heute kommen sie raus.
Hat mir jemand n'Link zu ner Anleitung wie man die Dinger WIRKLICH zuverlässig gängig kriegt?
Nach oben
ldf
Finger weg von meinem Titel
Offroader


Mit dabei seit Mitte 2005
Wohnort: einwenig außerhalb der nördlichen Stadtgrenze Berlins
Status: Verschollen


BeitragVerfasst am: 28.07.2005 12:45:38    Titel:
 Antworten mit Zitat  

Einen Link hab ich nicht, nur Erfahrungen aus alten Tagen. Da hab ich die Koolben schön grad wieder zurückgedrückt um sie dann (nach Einwickeln des Sattels in einen Lappen) mittels Druckluft auszudrücken. Superfeines Schleifpapier immer quer zur Arbeitsrichtung der Kolben benutzt, war immer ein gutes Hilfsmittel.

Dumm ist es, wenn die Kolben jetzt vernarbt sind ... Für den XJ gab es mal ein Überholungskit.

Beim Zusammenbauen hab ich dann immer viel gepanscht und nicht mit Bremsflü gespart, damit es flutscht. Hier bloß nicht trocken arbeiten!

Btw. Im Haynes, Kap. 9 steht eine gute Anleitung zur Überholung der Sättel.

_________________
2006 waren es 12 Jahre Jeep mit Dieselmotor (XJ,ZG,WG) - heute ist es wieder ein 98er ZG, diesmal 5.2er
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

Club der Ehemaligen



Status: Immer da - Ehrlich
Du bist daheim :-)

...und hat diesen Thread vor 5166 Tagen gestartet!


BeitragVerfasst am: 01.08.2005 01:57:44    Titel:
 Antworten mit Zitat  

Ist nicht weiter tragisch das es mit dem Hänger nicht geklappt hat... hat auch mit dem Cherokee im Chateau Cherimont RIESENSPASS gemadcht Smile Smile Smile Smile Smile
Nach oben
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Offroad Forum Foren-Übersicht -> Jeep
Seite 1 von 1 Beiträge seit dem letzten Besuch anzeigen || Nach oben
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Dateien in diesem Forum herunterladen