Hallo lieber Besucher - Meld Dich kostenlos an und mach mit!
Offroad Forum :: Deutschlands größtes markenübergreifendes und werbefreies Allradforum
Login:    
Melde Dich (natürlich kostenlos) an und log Dich ein - Dann ist das Forum komplett werbefrei.
Terios J1
Schrauber hier?


 
Neues Thema eröffnen   Neue Antwort erstellen    Offroad Forum Foren-Übersicht -> Daihatsu Beiträge seit dem letzten Besuch anzeigen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Liebling
Abenteurer
Abenteurer


Mit dabei seit Anfang 2016
Status: Offline


...und hat diesen Thread vor 1349 Tagen gestartet!


BeitragVerfasst am: 13.11.2020 20:15:50    Titel: Terios J1
 Antworten mit Zitat  

Haben einen Terios der ersten Generation gekauft. Ist noch ziemlich gut erhalten und hat erst wenig km drauf.

Soll noch lange leben und gepflegt werden.

Erste Handlung wird wohl eine Hohlraumversiegelung mit Mike Sanders Fett sein. Dafür müssen u.a. die Türverkleidungen ab. Habe selbst noch nie an Daihatsu geschraubt. Wie sind die denn befestigt? Will ja nicht gleich Schaden machen.

Zweite Frage: Das Autochen macht geschwindigkeitsabhängige, leichte Geräusche beim Fahren. Hört sich an wie ein leises Surren aus dem Antriebsstrang. Ist das normal?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Liebling
Abenteurer
Abenteurer


Mit dabei seit Anfang 2016
Status: Offline


...und hat diesen Thread vor 1349 Tagen gestartet!


BeitragVerfasst am: 14.11.2020 08:47:20    Titel:
 Antworten mit Zitat  

Noch eine Frage: Tanke ich E10 oder zur Sicherheit doch lieber E5?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Andyrx
Offroader
Offroader


Mit dabei seit Mitte 2016
Wohnort: Bad Brückenau
Status: Urlaub


Fahrzeuge
1. Honda HR-V 4x4
2. Subaru Outback 2.5 LPG
3. Peugeot 307 CC 2.0
4. Renault Fluence 2.0
5. Citroen C4 Coupe 1,6
6. Mercedes CLK Cabrio
7. Peugeot 407 Coupe V6 3.0
8. Mazda RX7 Turbo Cabrio
BeitragVerfasst am: 14.11.2020 13:04:50    Titel:
 Antworten mit Zitat  

Im günstigen Fall Radlager ....im ungünstigen Fall Getriebe.

Achte mal drauf ob das Geräusch sich mit der Wahl des eingelegten Ganges ändert oder wenn du ihn rollen lässt ohne eingelegten Gang bzw. Mit getretener Kupplung 😎

_________________
geht nicht gibts nicht
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Liebling
Abenteurer
Abenteurer


Mit dabei seit Anfang 2016
Status: Offline


...und hat diesen Thread vor 1349 Tagen gestartet!


BeitragVerfasst am: 14.11.2020 21:07:03    Titel:
 Antworten mit Zitat  

Andyrx hat folgendes geschrieben:
Im günstigen Fall Radlager ....im ungünstigen Fall Getriebe.

Achte mal drauf ob das Geräusch sich mit der Wahl des eingelegten Ganges ändert oder wenn du ihn rollen lässt ohne eingelegten Gang bzw. Mit getretener Kupplung 😎


Falsche Antwort! Ich wollte so etwas lesen wie "das ist ganz normal und das hört man beim Terios mehr als bei anderen Autos, weil der so schlecht gedämmt ist."
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Liebling
Abenteurer
Abenteurer


Mit dabei seit Anfang 2016
Status: Offline


...und hat diesen Thread vor 1349 Tagen gestartet!


BeitragVerfasst am: 15.11.2020 12:19:42    Titel:
 Antworten mit Zitat  

Weiß zufällig jemand, wie die Plastikverbreiterungen außen befestigt sind bzw. wie man die abbaut?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Liebling
Abenteurer
Abenteurer


Mit dabei seit Anfang 2016
Status: Offline


...und hat diesen Thread vor 1349 Tagen gestartet!


BeitragVerfasst am: 17.11.2020 14:00:39    Titel:
 Antworten mit Zitat  

Andyrx hat folgendes geschrieben:
Im günstigen Fall Radlager ....im ungünstigen Fall Getriebe.

Achte mal drauf ob das Geräusch sich mit der Wahl des eingelegten Ganges ändert oder wenn du ihn rollen lässt ohne eingelegten Gang bzw. Mit getretener Kupplung 😎


Geräusch ist geschwindigkeitsabhängig. Gang oder Kupplung machen keinen Unterschied. In Kurven ändert sich das Geräusch auch nicht.

Habe die Hoffnung, dass es an den billigen Reifen liegt. Profil sieht nach einer Mischung aus Winterreifen und AT aus. Hersteller ist Infinity (Made in China).
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Liebling
Abenteurer
Abenteurer


Mit dabei seit Anfang 2016
Status: Offline


...und hat diesen Thread vor 1349 Tagen gestartet!


BeitragVerfasst am: 02.01.2021 18:58:55    Titel:
 Antworten mit Zitat  

Ich beantworte mir meine Frage mal selbst. Die Verbreiterungen sind geclipst und scheinen ganz gut ab zu gehen.



Alle Türen und der Wasserkasten sind nach 15 Jahren rostfrei - und das völlig ohne Hohlraumversiegelung!



An den Längsträgern gibt es leider einen Konstruktionsfehler. 4 (!) Bleche übereinander gepunktet und das Ablaufloch verdeckt unter dem untersten Blech. Direkt vor den obersten 3 Blechen ist ein Absatz, Das Kondenswasser sammelt sich dort und zieht zwischen die Bleche. Da bestand Handlungsbedarf. Eigentlich ein Wunder, dass das überhaupt so lange gehalten hat.



Temperaturbedingt konnte ich leider keinen 2K-EP-Primer verarbeiten - deshalb hier der 1K-Etch-Primer





Zur Kante hin hörte der Steinschlagschutz ein paar cm vor der Kante auf. Weiter zur Kante hin nur Lack mit erstaunlich wenig Roststellen.





Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Liebling
Abenteurer
Abenteurer


Mit dabei seit Anfang 2016
Status: Offline


...und hat diesen Thread vor 1349 Tagen gestartet!


BeitragVerfasst am: 17.09.2022 21:03:52    Titel:
 Antworten mit Zitat  

Nachdem der Terios jetzt knapp 2 Jahre zur Familie gehört und hauptsächlich für kürzere Strecken als Zweitwagen genutzt wird, möchte ich an dieser Stelle mal kundtun, dass wir total glücklich mit dem Wägelchen sind.

Für die Autobahn ist er nur bedingt geeignet. Fährt zwar 150 km/h - dann allerdings mit unangenehmem Drehzahlniveau und entsprechend etwas lauter. Läuft aber besser geradeaus als der Lupo.

Anhänger ziehen klappt erstaunlich gut - auch bei niedrigen Drehzahlen - trotz Benziner mit nur 1,3 Litern Hubraum (allerdings bisher nur im Flachland getestet).

Er ist sehr schmal und hat einen sehr kleinen Wendekreis. Ideal für Stadtverkehr und Wald. Der Toyota-Motor ist absolut unauffällig und bei normalen Drehzahlen leise. Im Standgas hört man das Auto kaum.

Mit 87 PS und unter 900 kg fährt er ganz ordentlich.

Die Heizung liefert in kürzester Zeit Wärme. Ich staune jedes mal wieder. Im Gegenzug muss man bei Sonne relativ frühzeitig die Klimaanlage einschalten. Es wird schnell zu warm im Auto.

Beim letzten TÜV war ein Traggelenk ausgeschlagen - ansonsten mängelfrei.

Verbrauch 8 Liter. OK, ist nicht so richtig wenig. Liegt am Permanentallrad und an der im Sommer immer eingeschalteten Klimaanlage. Finde ich beim Zweitwagen, der wenig km fährt, aber nicht so schlimm. Außerdem; wenn weiterhin kaum etwas kaputt geht, darf er gerne 8 Liter verbrauchen.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Liebling
Abenteurer
Abenteurer


Mit dabei seit Anfang 2016
Status: Offline


...und hat diesen Thread vor 1349 Tagen gestartet!


BeitragVerfasst am: 01.03.2023 21:38:41    Titel:
 Antworten mit Zitat  

Die 900 kg waren gelogen. Laut Papieren 1150 kg Leergewicht. 900 ist vielleicht das Gewicht des Modells mit 2-Rad-Antrieb...?

Da die Spurstangenköpfe ausgeschlagen und die Achsmanschetten etwas rissig waren, habe ich mal etwas Geld investiert:







-Querlenker links mit Traggelenk (Herth & Buss) € 80,- (das rechte hatte ich schon für den TÜV gemacht)

-Spurstangenköpfe (Herth & Buss) € 33,-

-Koppelstangen (Herth & Buss) € 30,-

-Achsmanschetten (Ashika) € 32,-

-Bremsscheiben & -belege (ATE) € 180,-

Zusammen € 355,- (mit zweitem Querlenker € 435,-) und 1 Tag Arbeit.

Dafür 2 1/2 Jahre / 20.000 km gefahren. Passt.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Liebling
Abenteurer
Abenteurer


Mit dabei seit Anfang 2016
Status: Offline


...und hat diesen Thread vor 1349 Tagen gestartet!


BeitragVerfasst am: 27.03.2023 16:36:58    Titel:
 Antworten mit Zitat  

Eben beim Rückwärtsfahren mit gesperrtem Mitteldifferential hat es ein dumpfes mechanisches Geräusch gegeben - so, als wenn unter Last ein Gang raus springt.

Jetzt fährt er nur noch mit gesperrtem Diff. Sobald ich die Sperre raus nehme, steht das Auto - vorwärts wie rückwärts - und macht leichte Schleifgeräusche - ähnlich wie bei einem defekten Kupplungs-Ausrücklager, nur leiser.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
BJ Axel
Hirnfurz-Vergolder
Abenteurer


Mit dabei seit Mitte 2008
Wohnort: Donauwörth
Status: Offline


BeitragVerfasst am: 27.03.2023 16:54:36    Titel:
 Antworten mit Zitat  

Liebling hat folgendes geschrieben:
Jetzt fährt er nur noch mit gesperrtem Diff. Sobald ich die Sperre raus nehme, steht das Auto.


Das klingt nach einer weiteren, spannenden und leider auch teuren Episode.

_________________
NEU - vollhysterisches Motoröl 0W-180 - www.power-trax.de
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Liebling
Abenteurer
Abenteurer


Mit dabei seit Anfang 2016
Status: Offline


...und hat diesen Thread vor 1349 Tagen gestartet!


BeitragVerfasst am: 27.03.2023 17:05:12    Titel:
 Antworten mit Zitat  

Da ich den Allrad nicht brauche und auch keine Langeweile habe, überlege ich, die Kardanwelle auszubauen und mit gesperrtem Diff zu fahren.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Liebling
Abenteurer
Abenteurer


Mit dabei seit Anfang 2016
Status: Offline


...und hat diesen Thread vor 1349 Tagen gestartet!


BeitragVerfasst am: 01.04.2023 20:08:44    Titel:
 Antworten mit Zitat  

Rätsel gelöst.

Aufgebockt und von Hand Karanwelle gedreht; beide Hinterräder drehen sich.

Vordere Kardanwelle (heißt die so?) gedreht; linke Antriebswelle dreht sich, Rad bleibt aber stehen.

Beim Wechseln der Antriebswellenmanschetten hatte ich die Gelenke abgezogen. Beim wieder Zusammenbauen ist der Sicherungsring nicht eingerastet, sondern Richtung Differential über die Welle geschoben worden.

Jetzt war die Antriebswelle aus dem Gelenk geflutscht und drehte leer. Ohne Mittelsperre ging alle Kraft auf die leer drehende Welle, mit gesperrtem Diff funktionierte wenigstens der Antrieb über die Hinterachse.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Liebling
Abenteurer
Abenteurer


Mit dabei seit Anfang 2016
Status: Offline


...und hat diesen Thread vor 1349 Tagen gestartet!


BeitragVerfasst am: 08.04.2023 19:49:39    Titel:
 Antworten mit Zitat  



Die Verzahnung der Welle war von der Geschichte etwas mitgenommen. Musste erst mal eine Stunde feilen, damit das Gelenk wieder drauf passste. Die Verzahnung im Gelenk sah aber aus wie neu.

Auf der anderen Seite war der Sicherungsring schon bei der Demontage zerbröselt. Im Gegensatz zu anderen Fabrikaten sollte man also die Daihatsu-Antriebswellen-Sicherungsringe nicht wiederverwenden.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Liebling
Abenteurer
Abenteurer


Mit dabei seit Anfang 2016
Status: Offline


...und hat diesen Thread vor 1349 Tagen gestartet!


BeitragVerfasst am: 23.01.2024 13:21:51    Titel:
 Antworten mit Zitat  

Nach dem Austausch der Spurstangenköpfe und Querlenker hätte ich mal die Vorderachse vermessen lassen sollen.

So waren jetzt ein paar tausend km später die Reifen innen fast runter und das Auto wollte nicht mehr so richtig geradeaus fahren.

Inspektion, Ölwechsel und HU waren sowieso dran. Also alle Öle getauscht:



So sinnvoll ein Unterfahrschutz auch ist; kein anderes Teil musste ich schon so oft abschrauben.

2 neue Reifen:



Wollte mir der Yokohama-Dealer eigentlich gar nicht verkaufen. Wären wegen 8 Gewebelagen für das kleine Auto zu hart. Ich solle die G015 ATs nehmen. Dass die auf Nässe nicht so gut wären, hielt er für eine Internet-Legende. Konnte mich aber letztendlich durchsetzen.

Dann noch einen neuen Aufkleber geholt - abweichend vom Preis leider nicht in Gold:



...und hinterher noch die Spur einstellen lassen. Insgesamt gut € 600,- investiert. Jetzt sollte für 2 Jahre Ruhe sein.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Offroad Forum Foren-Übersicht -> Daihatsu
Seite 1 von 1 Beiträge seit dem letzten Besuch anzeigen || Nach oben
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen