Hallo lieber Besucher - Meld Dich kostenlos an und mach mit!
Offroad Forum :: Deutschlands größtes markenübergreifendes und werbefreies Allradforum
Login:    
Melde Dich (natürlich kostenlos) an und log Dich ein - Dann ist das Forum komplett werbefrei.
Nachhilfe in Fahrzeugdiagnose
Skoda Octavia 1Z


 
Neues Thema eröffnen   Neue Antwort erstellen    Offroad Forum Foren-Übersicht -> Sonstige Marken und Typen Beiträge seit dem letzten Besuch anzeigen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Robert Stückle
Robert Grotz
Abenteurer


Mit dabei seit Anfang 2006
Wohnort: Nürtingen


...und hat diesen Thread vor 61 Tagen gestartet!


Fahrzeuge
1. Mercedes W163 ML500
2. Mercedes W166 ML350 BT
3. Mercedes W177 A250
4. Land Cruiser KZJ 73
5. Land Cruiser RJ 70
6. Octavia 2.0
7. Samuritschka
BeitragVerfasst am: 13.06.2020 20:57:34    Titel: Nachhilfe in Fahrzeugdiagnose
 Antworten mit Zitat  

Hallo zusammen,
heute hab ich bei meinem Octavia ne Fehlermeldung im Kombiinstrument gehabt.
"Abgas Werkstatt"

Kein Notlauf, volle Leistung, nix unnatürliches.
Motor an/aus kein Problem. Fehlermeldung blieb.

Heute Abend dann mal kurz den Tester drangehängt.
Paar Fehler wurden abgelegt, die sich aber löschen ließen und bei einer Testfahrt nicht wieder kamen.
Bei der weiterführenden Fehlersuche bzw. Diagnose gab es bei Zylinder vier eine Abweichung zu den anderen drei.
Leider kann ich gerade die Verbindung zwischen den abgelegten Fehlern und der Abweichung bei der Stabilisierungsmenge für gleichmäßigen Motorlauf.

Zum Auto
Octavia 1Z
MKB: BMM
2.0l 140PS PumpeDüse
310tkm mit den ersten PD Elementen








Könnte mir da jemand weiterhelfen und mir bissle Nachhilfe geben?

_________________
Liebe Grüße Robert

Nichts ist für die Ewigkeit. Nutze Deine Zeit, bleibe in Erinnerung und lebe Dein Leben.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
fussel
Abenteurer
Abenteurer


Mit dabei seit Mitte 2010
Wohnort: neuerdings auf Arbeit, sonst Spremberg
Status: Offline


Fahrzeuge
1. XJ 4,0 PickUp Umbau
2. RAM 2500
3. Subaru Baja
4. Forester D
5. Kawasaki ATV
BeitragVerfasst am: 14.06.2020 07:51:42    Titel:
 Antworten mit Zitat  

Kabelbaum PD-Elemente im Zylinderkopf vermutlich.
Ich schau morgen mal nach einer TPI.
Schick mir mal bitte die FIN per PN.

Micha

_________________
Sturm ist erst, wenn die Schafe keine Locken mehr haben
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
fussel
Abenteurer
Abenteurer


Mit dabei seit Mitte 2010
Wohnort: neuerdings auf Arbeit, sonst Spremberg
Status: Offline


Fahrzeuge
1. XJ 4,0 PickUp Umbau
2. RAM 2500
3. Subaru Baja
4. Forester D
5. Kawasaki ATV
BeitragVerfasst am: 15.06.2020 12:21:04    Titel:
 Antworten mit Zitat  

1. P1137 - neue Software MStG
2. Kabelbaum PD-Elemente prüfen bzw. Nockenwelle und Hydros prüfen

MFG
Micha

_________________
Sturm ist erst, wenn die Schafe keine Locken mehr haben
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Robert Stückle
Robert Grotz
Abenteurer


Mit dabei seit Anfang 2006
Wohnort: Nürtingen


...und hat diesen Thread vor 61 Tagen gestartet!


Fahrzeuge
1. Mercedes W163 ML500
2. Mercedes W166 ML350 BT
3. Mercedes W177 A250
4. Land Cruiser KZJ 73
5. Land Cruiser RJ 70
6. Octavia 2.0
7. Samuritschka
BeitragVerfasst am: 15.06.2020 12:47:50    Titel:
 Antworten mit Zitat  

Hallo, danke für die Info.
Was meinst Du mit "neue Software Steuergerät"?

Kabelbaum schau ich mir die nächsten Tage mal an.

Gefühlt hat die Kiste mehr Leistung.
Hab da so ne Referenzstrecke. (Autobahn, leichte Steigung aus einem Beschleunigungsstreifen raus)

Bisher war da bei 185 Schluss.
Nun warens locker 200km/h.
Verbrauch ist nicht höher als sonst.

_________________
Liebe Grüße Robert

Nichts ist für die Ewigkeit. Nutze Deine Zeit, bleibe in Erinnerung und lebe Dein Leben.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Robert Stückle
Robert Grotz
Abenteurer


Mit dabei seit Anfang 2006
Wohnort: Nürtingen


...und hat diesen Thread vor 61 Tagen gestartet!


Fahrzeuge
1. Mercedes W163 ML500
2. Mercedes W166 ML350 BT
3. Mercedes W177 A250
4. Land Cruiser KZJ 73
5. Land Cruiser RJ 70
6. Octavia 2.0
7. Samuritschka
BeitragVerfasst am: 13.07.2020 05:41:40    Titel:
 Antworten mit Zitat  

Guten Morgen zusammen,
mit der Diagnose und ein bissle "Selbststudium" bin ich weitergekommen. Lies das Handbuch oder nutze die Bordsuche YES
Die Fehler konnten reproduziert werden.
Es waren drei von vier Glühkerzen und eine der drei Abgastemperatursonden defekt.
Es ist sehr interessant wie "weit" man mit einem Diagnosegerät gehen kann und welche Informationen "online" abgerufen werden können.
Das elementare Stichwort war "Messwertblock"
Dies kannte ich bisher nicht. Grins

Im Leerlauf schaut die Abgastemperatur z.B. so aus:



Es wird kurz nach bzw. im Turbogehäuse gemessen, sowie vor und hinter dem Partikelfilter.

Danke an alle die sich Gedanken gemacht haben.

_________________
Liebe Grüße Robert

Nichts ist für die Ewigkeit. Nutze Deine Zeit, bleibe in Erinnerung und lebe Dein Leben.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Offroad Forum Foren-Übersicht -> Sonstige Marken und Typen
Seite 1 von 1 Beiträge seit dem letzten Besuch anzeigen || Nach oben
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen