Hallo lieber Besucher - Meld Dich kostenlos an und mach mit!
Offroad Forum :: Deutschlands größtes markenübergreifendes und werbefreies Allradforum
Login:    
Melde Dich (natürlich kostenlos) an und log Dich ein - Dann ist das Forum komplett werbefrei.
Bremse weich bei Wrangler JKU Rubicon EZ12/2016 3000km


 
Neues Thema eröffnen   Neue Antwort erstellen    Offroad Forum Foren-Übersicht -> Jeep Beiträge seit dem letzten Besuch anzeigen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
JoergMoeller
Offroader
Offroader


Mit dabei seit Anfang 2013
Wohnort: Edesbüttel
Status: Urlaub


...und hat diesen Thread vor 1349 Tagen gestartet!


Fahrzeuge
1. Ford Maverick 2.4i, 5 Türer, BJ 1996
2. Jeep Wrangler JK Unlimited Rubicon (2016)
3. Honda CBR 900 RR
BeitragVerfasst am: 04.10.2017 07:57:20    Titel: Bremse weich bei Wrangler JKU Rubicon EZ12/2016 3000km
 Antworten mit Zitat  

Hallo,

auch ich beobachte das Phänomen, dass bei meinem Wrangler Rubicon Unlimited 2,8 Automatik, das Bremspedal nachgibt (Wagen steht, Motor im Leerlauf). Wenn man fest drückt, hat man zunächst einen (schwammigen) Druckpunkt bevor das Bremspedal langsam anfängt nachzugeben und immer weiter durchrutscht.

Das Bremsen während der Fahrt ist unauffällig und der Bremsweg im Rahmen dessen was man für so ein Auto erwarten kann ;-)

Falls das "normal" ist, kann mir jemand ein technische Erklärung dafür liefern warum das "normal" ist? (bin halt ein neugieriger Mensch). Das kenne ich so von keinem PKW (und ich bin schon eine Menge verschiedener gefahren).

Gruss
Jörg

_________________
Ein billiges Auto zu fahren, ist ein teurer Spaß!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Der Grader
Dornröschen MAN
Abenteurer


Mit dabei seit Mitte 2013
Wohnort: Weißenborn
Status: Urlaub


BeitragVerfasst am: 04.10.2017 13:45:45    Titel:
 Antworten mit Zitat  

Habe ich auch am L200. Hauptbremszylinder werde ich wechseln. An einem Neuwagen hatte ich es auch schon.Nach dem Wechsel war es weg.

Fertigungspfusch Wut
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
JoergMoeller
Offroader
Offroader


Mit dabei seit Anfang 2013
Wohnort: Edesbüttel
Status: Urlaub


...und hat diesen Thread vor 1349 Tagen gestartet!


Fahrzeuge
1. Ford Maverick 2.4i, 5 Türer, BJ 1996
2. Jeep Wrangler JK Unlimited Rubicon (2016)
3. Honda CBR 900 RR
BeitragVerfasst am: 04.10.2017 16:46:12    Titel:
 Antworten mit Zitat  

Der Grader hat folgendes geschrieben:
Habe ich auch am L200. Hauptbremszylinder werde ich wechseln. An einem Neuwagen hatte ich es auch schon.Nach dem Wechsel war es weg.

Fertigungspfusch :wut:


Das Internet behauptet, dass das von irgendeiner Unterdruckpumpe (die es nur beim Diesel gibt), Bypass vom Bremskraftverstärker/Bremsassisstenten kommen kann.

_________________
Ein billiges Auto zu fahren, ist ein teurer Spaß!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Der Grader
Dornröschen MAN
Abenteurer


Mit dabei seit Mitte 2013
Wohnort: Weißenborn
Status: Urlaub


BeitragVerfasst am: 04.10.2017 20:22:25    Titel:
 Antworten mit Zitat  

Der Diesel hat den Unterdruck für den Bremskraftverstärker von einer extra Pumpe. Der Benziner hat da einfach einen Anschluss am Ansaugkrümmer. Das ist richtig. Wenn aber das Pedal nach unten geht muss die Bremsflüssigkeit vor den Manschetten im Bremszylinder ja irgend wo hin. Der Verstärker kann das nicht bewirken.
Höchstens im ABS Block könnte was 'verschwinden'?

Ich will Druckluftbremsen! Hau mich, ich bin der Frühling
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Team-Wildsau
Abenteurer
Abenteurer


Mit dabei seit Mitte 2008
Wohnort: Hochborn
Status: Offline


Fahrzeuge
1. MAN G90, Nissan Y61, div. Suzukis, Subaru WRX
BeitragVerfasst am: 05.10.2017 07:45:55    Titel:
 Antworten mit Zitat  

Das Pedal gibt nur nach, wenn das ABS arbeiten muss. Aber das hört und fühlt man.

Würde wie schon gesagt den Hauptbremszylinder wechseln und komplett Stahlflex-Bremsschläuche für einen besseren Druckpunkt einbauen.
Wenn man eh schon entlüften muss, dann gleich beides tauschen.

_________________
Owner of the "Bastelbudenfred"
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
JoergMoeller
Offroader
Offroader


Mit dabei seit Anfang 2013
Wohnort: Edesbüttel
Status: Urlaub


...und hat diesen Thread vor 1349 Tagen gestartet!


Fahrzeuge
1. Ford Maverick 2.4i, 5 Türer, BJ 1996
2. Jeep Wrangler JK Unlimited Rubicon (2016)
3. Honda CBR 900 RR
BeitragVerfasst am: 05.10.2017 08:04:06    Titel:
 Antworten mit Zitat  

Team-Wildsau hat folgendes geschrieben:
Das Pedal gibt nur nach, wenn das ABS arbeiten muss. Aber das hört und fühlt man.

Würde wie schon gesagt den Hauptbremszylinder wechseln und komplett Stahlflex-Bremsschläuche für einen besseren Druckpunkt einbauen.
Wenn man eh schon entlüften muss, dann gleich beides tauschen.


Die Kiste ist EZ 12/2016 und hat noch Garantie. Ich habe gestern mal mit stehendem Motor probiert, dann gibt es einen Druckpunkt, bei gehaltener Bremse den Motor gestartet und nach ein paar Sekunden geht des Bremspedal zügig ein ganzes Stück runter und dann rutscht es sehr langsam bis fast zum Bodenblech runter. Wie gesagt, alles ohne Pumpen.

_________________
Ein billiges Auto zu fahren, ist ein teurer Spaß!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Team-Wildsau
Abenteurer
Abenteurer


Mit dabei seit Mitte 2008
Wohnort: Hochborn
Status: Offline


Fahrzeuge
1. MAN G90, Nissan Y61, div. Suzukis, Subaru WRX
BeitragVerfasst am: 05.10.2017 08:07:15    Titel:
 Antworten mit Zitat  

Dann gibt der Hauptbremszylinder nach.
Reklamiere es.
Das darf nicht sein.

_________________
Owner of the "Bastelbudenfred"
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Team-Wildsau
Abenteurer
Abenteurer


Mit dabei seit Mitte 2008
Wohnort: Hochborn
Status: Offline


Fahrzeuge
1. MAN G90, Nissan Y61, div. Suzukis, Subaru WRX
BeitragVerfasst am: 05.10.2017 08:07:41    Titel:
 Antworten mit Zitat  

Das das Pedal weich wird, ist aber normal!

_________________
Owner of the "Bastelbudenfred"
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
P. Escobar
Abenteurer
Abenteurer


Mit dabei seit Mitte 2014
Status: Offline


BeitragVerfasst am: 06.10.2017 18:38:30    Titel:
 Antworten mit Zitat  

Team-Wildsau hat folgendes geschrieben:
Das das Pedal weich wird, ist aber normal!


Ja, durch das Einsetzen des Unterdrucks mit Motorstart wird die Bremskraftverstärkung aktiv.

Aber so wie er das hier beschreibt ist der HBZ im Eimer.

_________________
Hier könnte Ihre Werbung stehen!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Rzwodzwo79
Offroader
Offroader


Mit dabei seit Ende 2017
Wohnort: Schwanewede
Status: Urlaub


Fahrzeuge
1. Jeep Wrangler JKU Rubicon
BeitragVerfasst am: 26.05.2020 21:12:56    Titel:
 Antworten mit Zitat  

N’Abend. Ich muss mich mal in diesen alten Post einklinken.

Ich habe das selbe Problem mit dem Bremspedal. Wie hast du damals das Problem gelöst ?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Offroad Forum Foren-Übersicht -> Jeep
Seite 1 von 1 Beiträge seit dem letzten Besuch anzeigen || Nach oben
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Dateien in diesem Forum herunterladen