Hallo lieber Besucher - Meld Dich kostenlos an und mach mit!
Offroad Forum :: Deutschlands größtes markenübergreifendes und werbefreies Allradforum
Login:    
Melde Dich (natürlich kostenlos) an und log Dich ein - Dann ist das Forum komplett werbefrei.
Thermostat oder Temperaturfühler defekt?


 
Neues Thema eröffnen   Neue Antwort erstellen    Offroad Forum Foren-Übersicht -> Santana und Iveco Beiträge seit dem letzten Besuch anzeigen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
dr-600-j
Offroader
Offroader


Mit dabei seit Ende 2018
Status: Online


...und hat diesen Thread vor 179 Tagen gestartet!


Fahrzeuge
1. Suzuki Dr 600, Yamaha Dtt 175, Santana Ps 10
BeitragVerfasst am: 07.02.2020 13:54:16    Titel: Thermostat oder Temperaturfühler defekt?
 Antworten mit Zitat  

Seit dem ich die Wasserpumpe getauscht habe, wird der Santana nicht mehr so warm bei kalten Teperaturen! Bei 0 Grad Außentemperatur geht die Anzeige nicht höher, als 1mm über C. Normalerweise müsste die doch auch bei 0 Grad nach langer Fahrt ziemlich mittig zwischen C und H sein oder?!

Nach dem Austausch der Wasserpumpe hat sich der Zeiger der Wassertemperatur garnicht bewegt. Das lag jedoch daran, dass der Stecker am Thermostat korrdiert war/ist. Habe den Stecker mit einem Schraubenzieher wieder etwas frei gekratzt. Danach funktionierte die Anzeige wieder, jedoch nicht mehr so warm wie vorher...

Die Heizung wird noch genauso warm wie vorher (eher lauwarm als heiß).

Kann es noch an dem Temperaturfühler/Stecker liegen, dass die Temperatur falsch angezeigt wird, oder ist wohl das Thermostat defekt?

Danke schonmal und allen ein entspanntes Wochenende.

Gruß Justus
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
dr-600-j
Offroader
Offroader


Mit dabei seit Ende 2018
Status: Online


...und hat diesen Thread vor 179 Tagen gestartet!


Fahrzeuge
1. Suzuki Dr 600, Yamaha Dtt 175, Santana Ps 10
BeitragVerfasst am: 15.02.2020 09:13:30    Titel:
 Antworten mit Zitat  

war das Thermostat..
Temperaturanzeige geht jetzt wieder hoch bis kurz vor Hälfte!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Offroad Forum Foren-Übersicht -> Santana und Iveco
Seite 1 von 1 Beiträge seit dem letzten Besuch anzeigen || Nach oben
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen