Hallo lieber Besucher - Meld Dich kostenlos an und mach mit!
Offroad Forum :: Deutschlands größtes markenübergreifendes und werbefreies Allradforum
Login:    
Melde Dich (natürlich kostenlos) an und log Dich ein - Dann ist das Forum komplett werbefrei.
Fzg. ähnlich MAZ 537
soll hier entstehen...

Gehe zu Seite Zurück  1, 2, 3 ... , 40, 41, 42  Weiter =>

 
Neues Thema eröffnen   Neue Antwort erstellen    Offroad Forum Foren-Übersicht -> Allgemeine Fahrzeugtechnik Beiträge seit dem letzten Besuch anzeigen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Steinbruchsoldat
His Highness Lord Crash
Abenteurer


Mit dabei seit Mitte 2010
Wohnort: Blaubeuren/Ulm
Status: Offline


...und hat diesen Thread vor 538 Tagen gestartet!


Fahrzeuge
1. Sprinter 4x4 313CDI `06
2. Ford Escort `86
3. Kreidler F-Kart ´07
4. Jawa 50 Typ 20 `67
5. Microtrac `16
6. Mini MAZ537 `19
BeitragVerfasst am: 12.01.2020 23:38:28    Titel:
 Antworten mit Zitat  

Hab die Woche dann mal mit den Schalen angefangen:



Da ich mir nicht sicher war ob das überhaupt funktioniert eine ganz einfache Version, mit Flex, Schweißgerät und Meterstab.

Funktioniert super:



Nachdem alles gut geklappt hatte wollte ich mal doch noch nach dem Getriebe schauen, also das Fahrerhaus abgenommen:



Der Fehler war tatsächlich auch schnell gefunden:



Meine Abdeckung für die Schaltgestänge haben eben dieses blockiert und nicht ganz einrasten lassen. Das geht dann wohl auf meine Kappe. Neu gedruckt mit größerem Freiraum und funktioniert.

Beim Funktionstest hat dann der Anlasser plötzlich nur noch geklackt und nichts ging mehr. Ich habe zuerst auf eine schwache Batterie und evt. defekte Lichtmaschine getippt, das stellte sich aber als in Ordnung heraus. Schlussendlich war es das Kabel zum Anlasser, wie genau sowas passiert weiss ich aber auch nicht. Ausreichend dimensioniert war es auf jeden Fall:



Also neues Kabel eingezogen und läuft. Kabine wieder drauf und getestet. Gänge bleiben drin und fährt wie es soll. Naja, zumindest eine Weile. Dann hat die Kupplung angefangen zu rutschen, am Gehäuse hab ich mir die Hände verbrannt.
Ich würde sagen Schnauze voll, Mittwoch schaue ich mir ein Spenderfahrzeug für einen neuen Antrieb an. Wenn ich das irgendwie unterkriege baue ich auf den um. Das wäre ein Hydrostat mit 2 Gängen, Differenzial und Sperre. Ideal. Davor hängt ein 4 Zylinder, weiss noch nicht genau mit wie viel Dampf. Dann könnte ich den gesamten vorhandenen Antriebsstrang rausschmeissen, sprich Motor, Kupplung, Getriebe, Differenzial, Differenzialsperre, Zwischenwelle, evt. sogar die Bremsanlage und müsste vermutlich nur eine neue Zwischenwelle bauen. Ich bin gespannt ob sich das vom Platz her ausgeht.


_________________
Redneck Engineering
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Steinbruchsoldat
His Highness Lord Crash
Abenteurer


Mit dabei seit Mitte 2010
Wohnort: Blaubeuren/Ulm
Status: Offline


...und hat diesen Thread vor 538 Tagen gestartet!


Fahrzeuge
1. Sprinter 4x4 313CDI `06
2. Ford Escort `86
3. Kreidler F-Kart ´07
4. Jawa 50 Typ 20 `67
5. Microtrac `16
6. Mini MAZ537 `19
BeitragVerfasst am: 16.01.2020 08:18:41    Titel:
 Antworten mit Zitat  

So, gestern bin ich losgezogen und habe so einen Mäher angeschaut. Geht sich irgendwie vom Platz her aus denke ich, muss zwar relativ viel ändern aber dann ists halt so. Hab ihn auf jeden Fall gekauft:



Verbaut ist ein 4 Zylinder 845ccm Motor von Renault. Der bringt 22PS und 56Nm, das sind doppelt so viel PS und 2,5x so viel Drehmoment wie jetzt. Der 900kg schwere Mäher marschiert ziemlich gut. Unter starker Belastung gibts (Kavitations)Geräusche vom Hydrostat, ich poker da jetzt einfach mal auf zu wenig Öl, das hat den Preis auch entsprechend gedrückt.

Hier noch ein paar Daten dazu:



Was mir aufgefallen ist ist dass er im langsamen Gang gefühlt nicht so viel Dampf hat. Da der mit Mähbetrieb beschriftet ist kann auch sein das ist gewollt um Leistung für die Mäher zu lassen. Muss ich mich mal schlau machen. Wenn ich ihn hole werd ich auf jeden Fall mal den Ölstand kontrollieren und noch bisschen probieren und entsprechend die Übersetzung anpassen. Eine Zwischenwelle brauche ich ja sowieso.

Achja, wenn jemand irgendwas von dem Gefährt braucht gebt Bescheid, wäre schade wenn das alles auf dem Schrott landet.

_________________
Redneck Engineering
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
KleinerEisbaer
Lichtschalter
Abenteurer


Mit dabei seit Mitte 2006
Status: Offline


BeitragVerfasst am: 16.01.2020 14:18:53    Titel:
 Antworten mit Zitat  

Das vordere Mähwerk könntest du auch übernehmen ;)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
PLZR
Offroader
Offroader


Mit dabei seit Ende 2018
Wohnort: Südhessen
Status: Offline


Fahrzeuge
1. Citroen ZX
2. 86er m1009
BeitragVerfasst am: 16.01.2020 14:21:53    Titel:
 Antworten mit Zitat  

wäre auch dafür, dass du ein mähwerk am kran montierst

_________________
bei Fragen einfach fragen
https://www.instagram.com/chevy_m1009/
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
siggi109
Urgestein
Abenteurer


Mit dabei seit Mitte 2005
Wohnort: SALZGITTER


Fahrzeuge
1. LAND ROVER 109D 2,5
2. FIAT PUNTO
3. E-BIKE
BeitragVerfasst am: 16.01.2020 15:48:05    Titel:
 Antworten mit Zitat  

Es dürfte sich vermutlich um den Motor aus dem RENAULT R4 handeln.......... Grins

_________________
SIGGI109

NUR EIN DOOFER RAMMT NEN ROVER

LAND ROVER S III






mein teiledealer ?? natürlich
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Team-Wildsau
Abenteurer
Abenteurer


Mit dabei seit Mitte 2008
Wohnort: Ludwigshafen
Status: Offline


Fahrzeuge
1. MAN G90, Nissan Y61, div. Suzukis, Subaru WRX
BeitragVerfasst am: 16.01.2020 20:07:01    Titel:
 Antworten mit Zitat  

Kavitation???????
Ich drücke dir die Daumen!!!!!!
Bei meinem Bagger war in der Axialkolbenpumpe die Steuerscheibe zerfressen. Durch die Kavitation und deshalb hatte ich die unter Last permanent.
Deshalb ständig Luft im System und irgendwann war die Kraft weg.
Totalschaden der Pumpe.
Ursachenforschung ergab, das der Hydrauliktank nicht vorgespannt war.
Ein paar kleine Undichtigkeiten, oberhalb vom Ölspiegel sorgten dafür, das kein Druck aufgebaut wurde.
Zum Baubeginn hatte ich nur sehr wenig Kavitation. Ist dann aber immer schlimmer geworden.
Wichtig ist, das du neues Öl verwendest und absolut sauber arbeitest!
Kein Sandkorn darf in das System gespült werden! Nicht eins!!!
Verwende wenn du etwas zerlegst immer eine neue Dichtung! Gerade bei den Schläuchen! Die bekommt man überall zu kaufen.
Und spanne den Tank vor der Inbetriebnahme vor, damit die Pumpe noch etwas hält.
Kaufe auch neue Filter.
Daran darf man nicht sparen.

_________________
Owner of the "Bastelbudenfred"
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Holgi
Buford t´ Justice
Abenteurer


Mit dabei seit Ende 2005


Fahrzeuge
1. 85er Chevy PickUp M1008
2. 2018er Toyo GRJ71-Ist aber HolgisTINA
3. 64er McCormick D326
4. 78er Yamaha DT 250
5. 2011er Utopia Silbermöwe
6. 97er tägliche Wichsschüssel namens Polo
BeitragVerfasst am: 17.01.2020 09:22:51    Titel:
 Antworten mit Zitat  

Moin!

Team-Wildsau hat folgendes geschrieben:

Ursachenforschung ergab, das der Hydrauliktank nicht vorgespannt war.
Und spanne den Tank vor der Inbetriebnahme vor, damit die Pumpe noch etwas hält.


Mal kleine Zwischenfrage:
Was heißt den Tank vorspannen? Mit Druck? Also Mit Druckluft oder Hydraulikdruck?

Ich würde auch sagen, das ist ein R4 Motor. So einen hatte ich mal in einem R5 (ziemlich selten).


Gruß aus Middlhesssn,

Holgi

_________________
"Du spinnst doch, was willst Du denn mit dem dicken Ami, der braucht doch viel zuviel Sprit?!"-->Pause-->"Ich darf den dann aber mal fahren, gell!!!???"
Nach dem Fahren mit fettem Grinsen im Gesicht: "Naja, is aber schon ne geile Karre!"
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Team-Wildsau
Abenteurer
Abenteurer


Mit dabei seit Mitte 2008
Wohnort: Ludwigshafen
Status: Offline


Fahrzeuge
1. MAN G90, Nissan Y61, div. Suzukis, Subaru WRX
BeitragVerfasst am: 17.01.2020 12:32:41    Titel:
 Antworten mit Zitat  

Man muss alle Zylinder ausfahren, so das so wenig wie möglich Öl im Tank ist.
Im Betrieb wird das Öl warm und es entsteht durch die Temperatur und den Ölstand ein gewisser Innen-Druck.
Dazu muss das System aber geschlossen sein, was ja nicht jedes ist.

Das verhindert oder reduziert wohl die Gefahr von Kavitation.
Der Service-Mitarbeiter bei Takeuchi hat dies zumindest mal so bestätigt.
Ist die Pumpe aber schon vorgeschädigt, hilft das auch nichts oder nicht viel.
Der Lochfraß in der Steuerplatte war schon zu stark vorangeschritten.

Mein O&K kennt dieses Problem mit offenem System nicht.
Ist wohl so ein Minibagger Ding.

_________________
Owner of the "Bastelbudenfred"
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
jenzz
Goldener User des Jahres!
Abenteurer


Mit dabei seit Mitte 2005


BeitragVerfasst am: 17.01.2020 14:47:34    Titel:
 Antworten mit Zitat  

Mein Weserhütte HW70 beaufschlagt den Öltank mit Druckluft soweit ich das sehe. Das Ding war für 1969 technisch echt weit.

_________________
Ignore whatever is written about you good or bad.
Do not listen to anybody. Mistrust people who call themselves 'expert'.
If someone peers over your shoulder, jump up and hit him in the face.
Do not discuss your work, there's nothing to say about it.
Do not ask yourself why you build or for whom you build, but build instead as if each of your projects could be your last.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Der Grader
Dornröschen MAN
Abenteurer


Mit dabei seit Mitte 2013
Wohnort: Weißenborn
Status: Offline


BeitragVerfasst am: 18.01.2020 07:21:00    Titel:
 Antworten mit Zitat  

Ich kenne drei Varianten Hydrauliktank.

Völlig offen mit einem Luftfilter zur Aussenluft zum Ausgleich.

Geschlossen. Vorspannung wird durch Schließen des Tank bei vollkommen ausgefahrenen Kolbenstangen erreicht.

Geschlossen. Vorspannung wird durch aufgegebenen Luftdruck erreicht. Hier ist natürlich eine Druckluftanlage an Bord erforderlich.

Der Mäher hat, wenn die Zeichnung dazu stimmt, wohl Zahnradpumpen. Die sind nicht so empfindlich.

Ich bin ja gespannt wie eine Kugelschreiber-Feder was bei diesem Projekt wieder entsteht! YES
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Team-Wildsau
Abenteurer
Abenteurer


Mit dabei seit Mitte 2008
Wohnort: Ludwigshafen
Status: Offline


Fahrzeuge
1. MAN G90, Nissan Y61, div. Suzukis, Subaru WRX
BeitragVerfasst am: 18.01.2020 08:28:47    Titel:
 Antworten mit Zitat  

Wenn der Zahnradpumpen hat. Wie funktioniert das dann mit dem Hydrostatischen Antrieb und wo kommt die Kavitation her?
Ist doch eigentlich nur ein Problem von Axialkolben-Pumpen?

_________________
Owner of the "Bastelbudenfred"
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Der Grader
Dornröschen MAN
Abenteurer


Mit dabei seit Mitte 2013
Wohnort: Weißenborn
Status: Offline


BeitragVerfasst am: 18.01.2020 11:40:44    Titel:
 Antworten mit Zitat  

Kavitation hast du wenn sich Flüssigkeiten in einem System bewegen und es auf Grund der hohen Fließgeschwindigkeit zu einer Bildung von Vakuum kommt. Wenn das zusammenbricht schlägt die Flüssigkeit auf das Umgebungsmaterial auf und löst Partikel ab. Das kann auch in einem Rohrbogen passieren und ist kein Phänomen der Kolbenpumpe. Hier gibt es nur auch Kavitationsprobleme wenn das flüssige Medium nicht schnell genug nachkommt. Dann ziehen die Kolben der Pumpe " Luft", das heißt ein Vakuum welches beim Zusammenbrechen mit Energie auf die Pumpe einwirkt.
Stell dir vor du ziehst an einem Gummiband im Boden. Erst kommt nix nach. Aber wenn es dann rauskommt macht das Aua.

Das Spiel geht auch mit Dampfblasen an nassen Laufbuchsen. Wenn die zusammenfallen gibt es mit der Zeit Poren durch das Wasser auf der Oberfläche bis zum Durchbruch. Motoren mit der Neigung dazu erhalten einen Zusatz ins Kühlwasser um das zu verhindern. Aber das ist sowieso eine andere Geschichte.

Für den hydrostatischen Antrieb genügt eine Pumpe und ein Ölmotor. Verbunden durch Leitungen / Schläuche. Das funktioniert halt nur primitiv und Drehzahlabhängig vom Antriebsmotor. Ohne Regelung.
Die wenigsten Rasenmäher, bei denen mit dem hydrostatischen Antrieb geworben wird, haben wirklich einen Echten.

Der BJ Axel könnte hier prima was dazu sagen! Grins
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Team-Wildsau
Abenteurer
Abenteurer


Mit dabei seit Mitte 2008
Wohnort: Ludwigshafen
Status: Offline


Fahrzeuge
1. MAN G90, Nissan Y61, div. Suzukis, Subaru WRX
BeitragVerfasst am: 18.01.2020 14:02:21    Titel:
 Antworten mit Zitat  

Ah. Ok.
Danke.
Kenne das vom Boot.
Dann ist ja praktisch der Klassiker ein dichter Öl Saug-filter im Tank.
Den zu wechseln macht ja so viel Spaß, das es wohl die Meisten nicht machen.
Der war bei mir auch nicht mehr gut.

_________________
Owner of the "Bastelbudenfred"
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Steinbruchsoldat
His Highness Lord Crash
Abenteurer


Mit dabei seit Mitte 2010
Wohnort: Blaubeuren/Ulm
Status: Offline


...und hat diesen Thread vor 538 Tagen gestartet!


Fahrzeuge
1. Sprinter 4x4 313CDI `06
2. Ford Escort `86
3. Kreidler F-Kart ´07
4. Jawa 50 Typ 20 `67
5. Microtrac `16
6. Mini MAZ537 `19
BeitragVerfasst am: 18.01.2020 17:47:08    Titel:
 Antworten mit Zitat  

Da hab ich ja was losgetreten. Hau mich, ich bin der Frühling

Keine Ahnung ob das wirklich Kavitation ist oder sich das Druckbegrenzungsventil so anhört oder keine Ahnung was. Bin ja auch nur paar Meter bei kaltem Öl gefahren. Es war auf jeden Fall ein Geräusch da bei starker Last. Vertrau mir

Ich habe dafür ein bisschen mehr herausgefunden inzwischen. Das Hydrostat ist eine Einheit die auf das Getriebe geschraubt wird, auf einer Seite direkt über eine Kardanwelle vom Motor angetrieben und auf der anderen Seite mit dem Getriebe verschraubt. Gespeist direkt aus dem großen Öltank und Rücklauf auch dahin. Hat auch einen eigenen Ölfilter, da würde ich jetzt einmal ansetzen. An dem kommt man glaube ich nicht so gut hin, wer weiss wie oft der gewechselt wurde.



Laut T-Liste hat er 3 Hydraulikkreise über Zahnradpumpen und eben das Hydrostat als 4. Kreis, alle aus dem selben Tank gespeist. Ob der vorgespannt ist oder nicht, keine Ahnung. Würde aber mal schätzen nicht da der Einfülldeckel auch als Hydraulik-Luftfilter bezeichnet wird.
Weiss jetzt nicht ob meiner eine hydraulische oder mechanische Lenkung hat, dann würde evt. ein Kreis wegfallen. Aber sowieso egal.

Das ist schon ein echtes Hydrostat, ich gebe quasi Gas mit dem Handgas und regele dann stufenlos meine Fahrgeschwindigkeit mit dem Pedal, unabhängig der Motordrehzahl. Wenn ich den Hebel auf Rückwärts umlege kehrt sich auch das Pedal um, unbetätigt fährt er los, betätigt bremst er.

Der Differential wird direkt vom Hydrostat angetrieben über ein Schneckenradgetriebe, davor noch ein 2-Gang Stirnradgetriebe:



Und was mich am meisten freut ist dass die Achsrohre wohl angeschraubt sind. So kann ich das ganze noch deutlich verschmälern, ist nämlich arg breit.



Der Motor ist die Industrievariante vom R4, ja. Vertrau mir

Im Einsatz ist er auch schon wieder, Fundamente baggern für die Garage:


_________________
Redneck Engineering
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Der Grader
Dornröschen MAN
Abenteurer


Mit dabei seit Mitte 2013
Wohnort: Weißenborn
Status: Offline


BeitragVerfasst am: 18.01.2020 18:25:48    Titel:
 Antworten mit Zitat  

Der Motor dreht die Zahnradpumpe mit Vollgas und die Steuerung erfolgt am Teil Nr.48 mechanisch? Das ist der Motor mit den Kolben. Im Prinzip eine Axialkolbenverstellpumpe Hau mich, ich bin der Frühling

Das Geräusch kann doch aber auch von dem Schneckengetriebe kommen? Unsicher
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Offroad Forum Foren-Übersicht -> Allgemeine Fahrzeugtechnik Gehe zu Seite Zurück  1, 2, 3 ... , 40, 41, 42  Weiter =>
Seite 41 von 42 Beiträge seit dem letzten Besuch anzeigen || Nach oben
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Dateien in diesem Forum herunterladen