Hallo lieber Besucher - Meld Dich kostenlos an und mach mit!
Offroad Forum :: Deutschlands größtes markenübergreifendes und werbefreies Allradforum
Login:    
Melde Dich (natürlich kostenlos) an und log Dich ein - Dann ist das Forum komplett werbefrei.
Galloper JK-T01

Gehe zu Seite Zurück  1, 2 =>

 
Neues Thema eröffnen   Neue Antwort erstellen    Offroad Forum Foren-Übersicht -> Mitsubishi Beiträge seit dem letzten Besuch anzeigen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
MF
Abenteurer
Abenteurer


Mit dabei seit Ende 2006
Wohnort: Groß Sarau
Status: Offline


BeitragVerfasst am: 25.12.2019 18:23:51    Titel:
 Antworten mit Zitat  

Moin

OK.

Dann sehe ich das richtig?

Der Anlasser dreht immer gleichmässig, und jedesmal ausreichend schnell.


-Oft springt der Wagen auf Schlag an.
-Oft springt der Wagen nur an nach dem man länger (30sek?) den Anlasser betätigt hat
-Oft springt der Wagen gar nicht an, erst wenn man etwas abwartet

Ja könnte tatsächlich die WFS sein.

Du hast aber zwei Schlüssel mit Transponder, nur den Lila-Generalschlüssel nicht?

Gruß Mario

_________________
Galloper Exceed LWB 2.5TDIC
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Jogibär
Bin neu hier
Bin neu hier


Mit dabei seit Mitte 2016
Status: Urlaub


...und hat diesen Thread vor 37 Tagen gestartet!


BeitragVerfasst am: 27.12.2019 08:03:18    Titel:
 Antworten mit Zitat  

Genau so ist das mit dem Starten , und das mit dem Schlüssel ist korrekt.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Jogibär
Bin neu hier
Bin neu hier


Mit dabei seit Mitte 2016
Status: Urlaub


...und hat diesen Thread vor 37 Tagen gestartet!


BeitragVerfasst am: 27.12.2019 08:07:13    Titel:
 Antworten mit Zitat  

Hat vielleicht einer ein Foto von den Blindschrauben an der Wegfahrsperre ?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
MF
Abenteurer
Abenteurer


Mit dabei seit Ende 2006
Wohnort: Groß Sarau
Status: Offline


BeitragVerfasst am: 27.12.2019 17:51:23    Titel:
 Antworten mit Zitat  

Moin


Leider nein.

Trotz allem würde ich beim nächsten mal wenn der Fehler Auftritt nochmal an der Handpumpe tätig werden.

Da mal einfach pumpen und schauen ob sich was ändert.

Ich hatte, wahrscheinlich, eine leicht undichte Handpumpe die auch so ähnliche Probleme machte.


Mein Auto wollte zweimal von jetzt auf gleich nicht starten.
Beim ersten mal hab ich die ganze Geschichte (Sieb am Ende der ESP, Dieselfilter und Leitungen) geprüft und durchgepustet
ohne einen Fehler zu entdecken.

Nach dem Zusammenbau lief er wieder.

Nach gut zwei Jahren wieder das Spiel.
Ich hab dann die Anlage nicht entlüften können.
Hatte zum Glück noch einen Filterträger da und mit dem lief es auf Anhieb.

Ansonsten kann man WFS nicht zerstörungsfrei öffnen.
Wenn sie dann kaputt ist kann man das Magnetventil dann direkt ansteuern über Zündungs +.

Gruß Mario

_________________
Galloper Exceed LWB 2.5TDIC
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Offroad Forum Foren-Übersicht -> Mitsubishi Gehe zu Seite Zurück  1, 2 =>
Seite 2 von 2 Beiträge seit dem letzten Besuch anzeigen || Nach oben
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Dateien in diesem Forum herunterladen