Hallo lieber Besucher - Meld Dich kostenlos an und mach mit!
Offroad Forum :: Deutschlands größtes markenübergreifendes und werbefreies Allradforum
Login:    
Melde Dich (natürlich kostenlos) an und log Dich ein - Dann ist das Forum komplett werbefrei.
Kabelriss am VTG und ungleichmäßige rasselnde Geräusche


 
Neues Thema eröffnen   Neue Antwort erstellen    Offroad Forum Foren-Übersicht -> Santana und Iveco Beiträge seit dem letzten Besuch anzeigen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
dr-600-j
Bin neu hier
Bin neu hier


Mit dabei seit Ende 2018
Status: Offline


...und hat diesen Thread vor 9 Tagen gestartet!


Fahrzeuge
1. Suzuki Dr 600, Yamaha Dtt 175, Santana Ps 10
BeitragVerfasst am: 07.09.2019 09:21:43    Titel: Kabelriss am VTG und ungleichmäßige rasselnde Geräusche
 Antworten mit Zitat  

Grüßt euch,

Nach der gestrigen Strandfahrt rasselt irgendwas unter dem Wagen. Ich habe zuerst einen Stein im Profil vermutet, dafür ist das Geräusch aber zu ungleichmäßig.

Gleichzeitig habe ich als ich unter dem Santana lag bemerkt, dass die zwei Kabel die am Verteilergetriebe angeschlossen sind gerissen sind... (siehe Bild)Welche Funktion haben die?
Müssen die sofort repariert werden? Hat das irgendwas mit dem rasseln zu tun?

Danke schonmal und viele Grüße aus Griechenland


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
dr-600-j
Bin neu hier
Bin neu hier


Mit dabei seit Ende 2018
Status: Offline


...und hat diesen Thread vor 9 Tagen gestartet!


Fahrzeuge
1. Suzuki Dr 600, Yamaha Dtt 175, Santana Ps 10
BeitragVerfasst am: 07.09.2019 10:45:30    Titel:
 Antworten mit Zitat  

Zum Geräusch:
Ist nur bis 40-50 km/h, danach hört’s auf.
Auch wenn beide Hebel auf Leerlauf sind, der Motor aus ist und man rollt rasselt es...
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
dr-600-j
Bin neu hier
Bin neu hier


Mit dabei seit Ende 2018
Status: Offline


...und hat diesen Thread vor 9 Tagen gestartet!


Fahrzeuge
1. Suzuki Dr 600, Yamaha Dtt 175, Santana Ps 10
BeitragVerfasst am: 07.09.2019 11:46:37    Titel:
 Antworten mit Zitat  

Zum Geräusch:
Ist nur bis 40-50 km/h, danach hört’s auf.
Auch wenn beide Hebel auf Leerlauf sind, der Motor aus ist und man rollt rasselt es...
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Frank78
Bin neu hier
Bin neu hier


Mit dabei seit Ende 2017
Wohnort: Berlin
Status: Offline


Fahrzeuge
1. HZJ78 (2006)
2. Hilux Sportrider (1999)
BeitragVerfasst am: 07.09.2019 12:42:07    Titel:
 Antworten mit Zitat  

Die Strandfahrt war gestern, das Kabel ist vielleicht schon länger durch - muss also nichts miteinander zu tun haben.
Andererseits könntest du das Kabel doch einfach mal löten oder klemmen und sehen, was passiert.
Ich würde mehr Wert auf die genaue Ortung des Geräuschs legen: wenn es auch bei Motor aus/Leerlauf und rollen
von Hand(?) auftritt, würde ich mich unters Auto legen und "überfahren" lassen. Bei Leerlauf kanns aber auch nicht vom Getriebe kommen.
Oder achsweise aufbocken und an den Rädern drehen ... Viel Erfolg

_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Sergeant
Offroader
Offroader


Mit dabei seit Mitte 2018
Status: Online


Fahrzeuge
1. Santana PS 10 Pick up.
2. Arctic Cat 700-military
BeitragVerfasst am: 07.09.2019 13:13:49    Titel:
 Antworten mit Zitat  

Vermutung: Steinchen in der Bremstrommel und Kabel zum VTG. Signal eingelegter Allrad?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
dr-600-j
Bin neu hier
Bin neu hier


Mit dabei seit Ende 2018
Status: Offline


...und hat diesen Thread vor 9 Tagen gestartet!


Fahrzeuge
1. Suzuki Dr 600, Yamaha Dtt 175, Santana Ps 10
BeitragVerfasst am: 07.09.2019 16:26:22    Titel:
 Antworten mit Zitat  

Stimmt, das wird das Kabel vom 4wd sein, Leuchte leuchtet nicht. Erstmal egal.


Dann werde ich den guten wohl mal aufbocken müssen...
Danke für die Tipps.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Sergeant
Offroader
Offroader


Mit dabei seit Mitte 2018
Status: Online


Fahrzeuge
1. Santana PS 10 Pick up.
2. Arctic Cat 700-military
BeitragVerfasst am: 11.09.2019 11:20:13    Titel:
 Antworten mit Zitat  

Was ist rausgekommen bei der Rasselei ?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
dr-600-j
Bin neu hier
Bin neu hier


Mit dabei seit Ende 2018
Status: Offline


...und hat diesen Thread vor 9 Tagen gestartet!


Fahrzeuge
1. Suzuki Dr 600, Yamaha Dtt 175, Santana Ps 10
BeitragVerfasst am: 12.09.2019 18:17:25    Titel:
 Antworten mit Zitat  

Seit gestern kein rasseln mehr..
Müssen irgendwelche Steine/Kies gewesen sein die sich jetzt gelöst haben. Wahrscheinlich beim Rad/Bremsen.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Offroad Forum Foren-Übersicht -> Santana und Iveco
Seite 1 von 1 Beiträge seit dem letzten Besuch anzeigen || Nach oben
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen