Hallo lieber Besucher - Meld Dich kostenlos an und mach mit!
Offroad Forum :: Deutschlands größtes markenübergreifendes und werbefreies Allradforum
Login:    
Melde Dich (natürlich kostenlos) an und log Dich ein - Dann ist das Forum komplett werbefrei.
L200 K60 Blauer rauch .
Raucht manchmal


 
Neues Thema eröffnen   Neue Antwort erstellen    Offroad Forum Foren-Übersicht -> Mitsubishi Beiträge seit dem letzten Besuch anzeigen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
BavariaMD21
Offroader
Offroader


Mit dabei seit Ende 2010
Wohnort: Bayern
Status: Verschollen


...und hat diesen Thread vor 188 Tagen gestartet!


Fahrzeuge
1. Nissan MD21, Diverse youngtimer,L200
BeitragVerfasst am: 11.02.2019 19:54:09    Titel: L200 K60 Blauer rauch .
 Antworten mit Zitat  

Leute Leute . Hab ich ein Glück

L200 2,5 Liter . Der Wagen läuft soweit . Wird nicht Heiss . Wasser alles passt.Auch der Ölstand ist OK.
Bin jetzt nach meinen Kupplungstausch 2 Tage Gefahren. Lief soweit Top. Manchmal ist mir beim Stehen ZB. ampel schon so ein Öliger geruch vorgekommen. Ging aber auch gleich wieder weg. Heute mal einen steilen Berg gefahrn. Oben angekommen ,raucht der vom Auspuff blau und Stinkt nach verbranntem ÖL . Das ging aber kurz drauf gleich weg . danach wieder OK. Kommt mir auch vor als hätte er manchmal zuwenig Power . Nicht immer .(kurzzeitig) Vielleicht hatte das schon jemand .
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
MF
Abenteurer
Abenteurer


Mit dabei seit Ende 2006
Wohnort: Groß Sarau
Status: Offline


BeitragVerfasst am: 11.02.2019 20:57:50    Titel:
 Antworten mit Zitat  

Moin

Wie sieht es denn bei dir am Turbo aus?

Da wo der Intercooler angeschlossen ist.

Ölig?

Meine Theorie: (da du ja schreibts es geht von sonstwo kein Öl verloren)

Der Interccoler wird durch die Kurbelwellentlüftung "zwangsgeölt".
Irgendwann ist da soviel drin, das es sich auch unten am Turbo sammelt.

Vielleicht hat der Wagen vorher, wegen der defekten Kupplung nicht richtig gezogen und "brennt" sich jetzt frei.

Löse mal beide Schläuche vom Intercooler und schau mal ob da öl drin ist.

Gruß Mario

_________________
Galloper Exceed LWB 2.5TDIC
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
BavariaMD21
Offroader
Offroader


Mit dabei seit Ende 2010
Wohnort: Bayern
Status: Verschollen


...und hat diesen Thread vor 188 Tagen gestartet!


Fahrzeuge
1. Nissan MD21, Diverse youngtimer,L200
BeitragVerfasst am: 11.02.2019 22:08:35    Titel:
 Antworten mit Zitat  

MF hat folgendes geschrieben:
Moin

Wie sieht es denn bei dir am Turbo aus?

Da wo der Intercooler angeschlossen ist.

Ölig?

Meine Theorie: (da du ja schreibts es geht von sonstwo kein Öl verloren)

Der Interccoler wird durch die Kurbelwellentlüftung "zwangsgeölt".
Irgendwann ist da soviel drin, das es sich auch unten am Turbo sammelt.

Vielleicht hat der Wagen vorher, wegen der defekten Kupplung nicht richtig gezogen und "brennt" sich jetzt frei.

Löse mal beide Schläuche vom Intercooler und schau mal ob da öl drin ist.

Gruß Mario


Mach ich morgen gleich.
Danke

Der wagen wurde lange zeit zwar zahnriemen und service gemacht. War aber ein reines Jäger fahrzeug fürn Wald leider. .
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
BavariaMD21
Offroader
Offroader


Mit dabei seit Ende 2010
Wohnort: Bayern
Status: Verschollen


...und hat diesen Thread vor 188 Tagen gestartet!


Fahrzeuge
1. Nissan MD21, Diverse youngtimer,L200
BeitragVerfasst am: 15.02.2019 12:47:34    Titel:
 Antworten mit Zitat  

BavariaMD21 hat folgendes geschrieben:
MF hat folgendes geschrieben:
Moin

Wie sieht es denn bei dir am Turbo aus?

Da wo der Intercooler angeschlossen ist.

Ölig?

Meine Theorie: (da du ja schreibts es geht von sonstwo kein Öl verloren)

Der Interccoler wird durch die Kurbelwellentlüftung "zwangsgeölt".
Irgendwann ist da soviel drin, das es sich auch unten am Turbo sammelt.

Vielleicht hat der Wagen vorher, wegen der defekten Kupplung nicht richtig gezogen und "brennt" sich jetzt frei.

Löse mal beide Schläuche vom Intercooler und schau mal ob da öl drin ist.

Gruß Mario


Mach ich morgen gleich.
Danke

Der wagen wurde lange zeit zwar zahnriemen und service gemacht. War aber ein reines Jäger fahrzeug fürn Wald leider. .


Das mit dem Rauch war wohl eine einmalige Sache. Mittlerweile gute 400 km gefahren . War nichts mehr am Ladeluftkühler ist er innen zwar ölig aber nichts was rausläuft.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
MF
Abenteurer
Abenteurer


Mit dabei seit Ende 2006
Wohnort: Groß Sarau
Status: Offline


BeitragVerfasst am: 16.02.2019 06:45:00    Titel:
 Antworten mit Zitat  

Moin

Das klingt gut. Smile

Vielleicht muss er sich wirklich mal "freibrennen".

Das der Motor nicht gerne hoch gedreht werden möchte ist dir bekannt?

Bis 3000 U/min das ist der Wohlfühlbereich.
Alles darüber (auf längere Dauer) kann zu Rissen im Zylinderkopf führen.

Gruß Mario

_________________
Galloper Exceed LWB 2.5TDIC
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
BavariaMD21
Offroader
Offroader


Mit dabei seit Ende 2010
Wohnort: Bayern
Status: Verschollen


...und hat diesen Thread vor 188 Tagen gestartet!


Fahrzeuge
1. Nissan MD21, Diverse youngtimer,L200
BeitragVerfasst am: 19.02.2019 10:37:58    Titel: l200
 Antworten mit Zitat  

Habt ihr auch am L200 unten neben dem Tank eine Zusatzpumpe (diesel)

Bei mir sobald ich die zündung einschalte ,kam ein klopfgeräusch ähnlich wie eine Standheizungspumpe. Schnelle takte

Da bei mir von wegfahrsperre bis sämtlicher billg dreck 0815 verbaut war,habe ich mal alles raus was nicht von Mitsubishi ist.#
Darunter war 1 kabel welches nach hinten ging zum tank. Der Wagen Sprang danach eher schlecht an ZB.morgens und hatte kaum leistung . max 85 km/h
Habe dann wieder das eine kabel auf Plus das zu dieser Vorförderpumpe geht . Siehe da. Auto läuft top.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
MF
Abenteurer
Abenteurer


Mit dabei seit Ende 2006
Wohnort: Groß Sarau
Status: Offline


BeitragVerfasst am: 19.02.2019 13:10:53    Titel:
 Antworten mit Zitat  

Moin

Bei den 99Pslern ist da keine.

Das mit der Pumpe ist aber eine geläufige Variante ,
wenn der Diesel sich nicht freiwillig zur Pumpe begiebt.

Oft sind leicht harte oder poröse Dichtungen schuld,
oder auch mal eine undichte Kraftstoffleitung.

Gruß Mario

_________________
Galloper Exceed LWB 2.5TDIC
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Offroad Forum Foren-Übersicht -> Mitsubishi
Seite 1 von 1 Beiträge seit dem letzten Besuch anzeigen || Nach oben
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Dateien in diesem Forum herunterladen