Hallo lieber Besucher - Meld Dich kostenlos an und mach mit!
Offroad Forum :: Deutschlands größtes markenübergreifendes und werbefreies Allradforum
Login:    
Melde Dich (natürlich kostenlos) an und log Dich ein - Dann ist das Forum komplett werbefrei.
Webasto Standheizung Thermotest

Gehe zu Seite Zurück  1, 2 =>

 
Neues Thema eröffnen   Neue Antwort erstellen    Offroad Forum Foren-Übersicht -> Ausrüstungstechnik Beiträge seit dem letzten Besuch anzeigen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
OffRoad-Ranger
Offroader
Offroader


Mit dabei seit Ende 2005
Wohnort: LA


Fahrzeuge
1. 2477ccm díosal
2. 3959ccm gásailín
3. 2499ccm díosal
4. 1328ccm gásalín
5. 2477ccm díosal
BeitragVerfasst am: 14.09.2018 09:54:47    Titel:
 Antworten mit Zitat  

Hej Mario,
die Brennkammer tauschen ist keine Hexerei.
Heizung entzwei und die Kammer ist frei, vor dem Rausziehen derer muß glaube ich der Glühstift raus, den hatte ich zerbrochen weil ich ihn nicht gesehen hatte, da er völlig verkokt war.
Zusammenbau evtl. mit neuer Dichtung und gut ist´s.

Is alles schon solange her. Nee, oder?

_________________
Gruß

OffRoad-Ranger
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
MF
Abenteurer
Abenteurer


Mit dabei seit Ende 2006
Wohnort: Groß Sarau
Status: Offline


...und hat diesen Thread vor 17 Tagen gestartet!


BeitragVerfasst am: 14.09.2018 11:20:31    Titel:
 Antworten mit Zitat  

Moin


DerGlonntaler hat folgendes geschrieben:


dann fängt die Pumpe das takten an, schaltet davor das Gebläse voll ein und sie geht dann nach der Nachlaufzeit aus, liegt der Fehler an Unterspannung, oft auch erkennbar das sie anspringt wenn der Motor läuft oder du vorher gefahren bist, also so wie bei dir letztens, ich hatte das letztens auch, einmal an alles drei Sicherungen gewackelt, seitdem geht sie wieder einwandfrei



Test drei , von heute,läuft aktuell.

Test 1&2 wie oben beschrieben.

Test 3 bei laufendem Motor, alles normal.

Hab den Motor ausgemacht so in dem Bereich, wo sie vorher ausgegangen ist.

Werde dann jetzt alle Verbindungen und Relais reinigen und kontrollieren.

@Werner: Danke. Wäre dann eine Winterarbeit Smile

Gruß Mario

_________________
Galloper Exceed LWB 2.5TDIC
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Offroad Forum Foren-Übersicht -> Ausrüstungstechnik Gehe zu Seite Zurück  1, 2 =>
Seite 2 von 2 Beiträge seit dem letzten Besuch anzeigen || Nach oben
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Dateien in diesem Forum herunterladen