Hallo lieber Besucher - Meld Dich kostenlos an und mach mit!
Offroad Forum :: Deutschlands größtes markenübergreifendes und werbefreies Allradforum
Login:    
Melde Dich (natürlich kostenlos) an und log Dich ein - Dann ist das Forum komplett werbefrei.
ab 4000 Umdrehungen
fängt der 280 GE an zu stottern


 
Neues Thema eröffnen   Neue Antwort erstellen    Offroad Forum Foren-Übersicht -> Mercedes Beiträge seit dem letzten Besuch anzeigen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Soenke
Offroader
Offroader


Mit dabei seit Anfang 2008
Wohnort: Mecklenburg
Status: Urlaub


...und hat diesen Thread vor 136 Tagen gestartet!


Fahrzeuge
1. HDJ80 mit J4 Fahrerhaus und Hubkabine
2. HiLux RN46
3. Puch GE 280 W460, Holder AM2
BeitragVerfasst am: 29.07.2018 22:50:05    Titel: ab 4000 Umdrehungen
 Antworten mit Zitat  

Hallo in die Runde,

es passiert selten, dass ich den Motor hochdrehe auf über 4000 aber dann kommt es reproduzierbar zu einem akuten Leistungseinbruch, der Motor macht stotternd sprotzende Geräusche und der Drehzahlmesser fällt zuckend auf Werte um 1000 ab.
Der Zustand hätt solange an, wie ich auf dem (Voll)gas bleibe. Nehme ich Gas weg, hört der Spuk auf und bis unter 4000 Umdrehungen bleibt es friedlich....

Es geht um einen 280 GE von 1983 mit Automatik. Bosch Einspritzung und der Motor sollen revidiert worden sein vom Vorbesitzer. Zündkabel sind orginal und neu, zuvor ging er aus im Standgas wenn er heiß war...

Kennt Jemand solch ein Verhalten oder kann es erklären? Obskur

_________________
Gruß Sönke

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
marcboessem
Offroader
Offroader


Mit dabei seit Anfang 2008
Status: Offline


BeitragVerfasst am: 31.07.2018 19:04:02    Titel:
 Antworten mit Zitat  

Unterdruckschläuche dicht und überall drauf ? Den Motor mal mit Bremsenreiniger abgesprüht? Hört sich an , wie zu mager .
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
polaris
Special Mechanics Worldwide
Abenteurer


Mit dabei seit Ende 2009


BeitragVerfasst am: 31.07.2018 20:35:47    Titel:
 Antworten mit Zitat  

spritfilter zu...

_________________
....wer auf eiern geht sollte nicht hüpfen …
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
om366
Offroader
Offroader


Mit dabei seit Ende 2016
Status: Urlaub


Fahrzeuge
1. Partner 1,9D
2. DB613 Düdo
3. Unimog 404 Doka
4. W123 300TDT
5. Disco 1
BeitragVerfasst am: 02.08.2018 16:53:05    Titel:
 Antworten mit Zitat  

Relais Drehzahlbegrenzer? Stromversorgung auf jeden Fall wenn das mit dem Drehzahlmesser dazukommt oder fällt er wirklich auf 1000 ab?

_________________
Fast nix ist unmöglich.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Soenke
Offroader
Offroader


Mit dabei seit Anfang 2008
Wohnort: Mecklenburg
Status: Urlaub


...und hat diesen Thread vor 136 Tagen gestartet!


Fahrzeuge
1. HDJ80 mit J4 Fahrerhaus und Hubkabine
2. HiLux RN46
3. Puch GE 280 W460, Holder AM2
BeitragVerfasst am: 04.08.2018 16:27:50    Titel:
 Antworten mit Zitat  

Danke für die Tips,

habe jetzt einen Schlachtplan, den ich abarbeite, wenn etwas Zeit ist. Werde berichten, was es war.
Es passiert nicht immer und nicht lastabhängig, aber wenn, dann immer bei genau 4000 Umdrehungen. Obskur

_________________
Gruß Sönke

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Soenke
Offroader
Offroader


Mit dabei seit Anfang 2008
Wohnort: Mecklenburg
Status: Urlaub


...und hat diesen Thread vor 136 Tagen gestartet!


Fahrzeuge
1. HDJ80 mit J4 Fahrerhaus und Hubkabine
2. HiLux RN46
3. Puch GE 280 W460, Holder AM2
BeitragVerfasst am: 13.08.2018 21:45:11    Titel:
 Antworten mit Zitat  

ein Unterdruckschlauch zog Nebenluft.
Neu gemacht.
Jetzt geht er, wenn heiß, im Leerlauf aus.
Ab 4000 umin seltener, aber immer noch das Stottern und der Drehzahleinbruch...

Weiter geht die Suche... traurig

_________________
Gruß Sönke

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Soenke
Offroader
Offroader


Mit dabei seit Anfang 2008
Wohnort: Mecklenburg
Status: Urlaub


...und hat diesen Thread vor 136 Tagen gestartet!


Fahrzeuge
1. HDJ80 mit J4 Fahrerhaus und Hubkabine
2. HiLux RN46
3. Puch GE 280 W460, Holder AM2
BeitragVerfasst am: 14.08.2018 19:55:13    Titel:
 Antworten mit Zitat  

noch ein Schlauch zum Verteiler gewechselt, nun läuft er wieder rund. Mal sehen, ob es das war...

Dank an Alle für die Tips... Winke Winke

_________________
Gruß Sönke

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Offroad Forum Foren-Übersicht -> Mercedes
Seite 1 von 1 Beiträge seit dem letzten Besuch anzeigen || Nach oben
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Dateien in diesem Forum herunterladen