Hallo lieber Besucher - Meld Dich kostenlos an und mach mit!
Offroad Forum :: Deutschlands größtes markenübergreifendes und werbefreies Allradforum
Login:    
Melde Dich (natürlich kostenlos) an und log Dich ein - Dann ist das Forum komplett werbefrei.
Hilfe - Kühlwasserverlust


 
Neues Thema eröffnen   Neue Antwort erstellen    Offroad Forum Foren-Übersicht -> Mercedes Beiträge seit dem letzten Besuch anzeigen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
micha70
Bin neu hier
Bin neu hier


Mit dabei seit Ende 2016
Status: Urlaub


...und hat diesen Thread vor 100 Tagen gestartet!


Fahrzeuge
1. G 320 W463 kurz - BJ 99
BeitragVerfasst am: 15.11.2016 08:19:34    Titel: Hilfe - Kühlwasserverlust
 Antworten mit Zitat  

Hallo zusammen,

Mein G320 meinte heute morgen er bräuchte Kühlwasser. Das wurde aber erst vor knapp 8 Wochen komplett erneuert traurig
Seit dem bin ich vielleicht knapp 1000km gefahren... Mein Schrauber war schon verwundert, da im das alte Kühlwasser viel zu wenig Frostschutz war und hat es daher komplett getauscht. Aber ich habe den Wagen ja erst gekauft. Für mich sieht das so aus als ob der Vorbesitzer immer schön nachgefüllt hat und daher der Anteil des Frostschutzmittels so gering war...
Jetzt geht mir natürlich mächtig die Düse, das die ZKD im Eimer ist oder der Kopf selbst einen Riß hat Nee, oder?
Der Motor ist absolut dicht, an den Schellen ist alles dicht. Der Motor raucht nur weiß wenn es kalt ist und das auch nur kurz. Der Wasserbehälter steht unter Druck, also sollte der Deckel dicht sein...
Kann man die ZKD und den Kopf irgendwie prüfen? Ich würde nur ungern viel Geld für diese Reparatur ausgeben und dann was es doch etwas anderes? Habt ihr ein paar Tipps wie ich mich dem Problem am besten nähere?

Danke
Mike
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Hans K
Kommt auch nicht schlecht
Abenteurer


Mit dabei seit Ende 2011
Wohnort: Sasbach am Kaiserstuhl
Status: Offline


Fahrzeuge
1. 250 GD 350 BT 300 GE
BeitragVerfasst am: 15.11.2016 14:12:26    Titel:
 Antworten mit Zitat  

Was denkst du denn zu Wasserpumpe ,Kühler und Schläuche oder Schlauchverbindungen ??
Gruß Hans

_________________
www.4x4Kiefer.de

Hat alles im Angebot ,damit du da weiter kommst !
Wo andere gar nicht erst hin kommen !


Werde Fan bei Facebook
www.facebook.com/4x4Kiefer/
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
micha70
Bin neu hier
Bin neu hier


Mit dabei seit Ende 2016
Status: Urlaub


...und hat diesen Thread vor 100 Tagen gestartet!


Fahrzeuge
1. G 320 W463 kurz - BJ 99
BeitragVerfasst am: 15.11.2016 15:45:28    Titel:
 Antworten mit Zitat  

Hans K hat folgendes geschrieben:
Was denkst du denn zu Wasserpumpe ,Kühler und Schläuche oder Schlauchverbindungen ??
Gruß Hans


Schlauchverbindungen und Schellen hab ich geprüft. Wasserpumpe ist auch ok...
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Wehrwolf
Offroader
Offroader


Mit dabei seit Ende 2007
Wohnort: Die Welt
Status: Offline


BeitragVerfasst am: 15.11.2016 23:27:54    Titel:
 Antworten mit Zitat  

Bevor du dich das schlimmste vorstellst had deiner mechanic das Kühlwasser auf Undichtigkeit geprüft und unter Druck gesetzt?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
micha70
Bin neu hier
Bin neu hier


Mit dabei seit Ende 2016
Status: Urlaub


...und hat diesen Thread vor 100 Tagen gestartet!


Fahrzeuge
1. G 320 W463 kurz - BJ 99
BeitragVerfasst am: 29.11.2016 19:06:56    Titel:
 Antworten mit Zitat  

das habe ich sogar bei Mercedes machen lassen. Komplette Prüfung des Kühlwasserkreislaufs unter Druck. Keinerlei Undichtigkeiten festgestellt. Die habe das Wasser aufgefüllt und meinten ich solle es beobachten. Auch sei keinerlei Druck auf dem System gewesen, was gegen ein defekte ZKD sprechen würde. Sie meinten der Verlust könne durch ein Luftblase bei der initialen Befüllung entstanden sein...

Der Stand ist jetzt so hoch, dass ich aufgrund Kunsstoffabdeckung oben auf dem Behälters erst einen Kühlmittelverlust erkennen kann, wenn dieser um 5 cm gesunken ist.. Naja, warten wir es ab...

Eine CO2 Messung mache ich vielleicht noch...

Sehr ärgerlich... Aber wo soll das Wasser sonst noch hin außer durch die Zylinderköpfe selbst oder durch die Dichtung?

VG
Mike
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden

Club der Ehemaligen



Status: Immer da - Ehrlich
Du bist daheim :-)


BeitragVerfasst am: 29.11.2016 20:25:34    Titel:
 Antworten mit Zitat  

kühlerdeckel ist auch immer wieder gerne gesehen, wirds aber wohl nicht sein, da abgedrückt wurde.
wie hoch war denn der wasserstand im kalten zustand? wenn zu viel wasser drin ist, drückts halt raus.
Nach oben
Zugmaschine
Offroader
Offroader


Mit dabei seit Ende 2016
Wohnort: zwischen Nord- und Ostsee


Fahrzeuge
1. G290D 461337
2. Yanmar Vio 25
BeitragVerfasst am: 30.11.2016 09:56:41    Titel:
 Antworten mit Zitat  

So isses. Luft lässt sich komprimieren, Wasser eher nicht.

Die Kühlkanäle im Kühler sollen mit Kühlflüssigkeit bedeckt sein, ein bisschen mehr ist ok. Bis oben auffüllen ist nicht ratsam weil es dann durch Wärmeausdehnung aus dem Deckel(Überdruckfunktion) in den Ablaufschlauch drückt und abgeführt wird.
Moderne Fahrzeuge haben für so etwas den Kühlmittel-Ausgleichsbehälter. Da sind dann Markierungen für Minimum und Maximum. Kalt soll der Stand bei Minimum sein.
Olle Gs haben das nicht.

_________________
Gruß
Jens
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Zugmaschine
Offroader
Offroader


Mit dabei seit Ende 2016
Wohnort: zwischen Nord- und Ostsee


Fahrzeuge
1. G290D 461337
2. Yanmar Vio 25
BeitragVerfasst am: 09.12.2016 10:54:22    Titel:
 Antworten mit Zitat  

zugmaschine hat folgendes geschrieben:
Moderne Fahrzeuge haben für so etwas den Kühlmittel-Ausgleichsbehälter.
So wie deiner... Wer lesen kann ist klar im Vorteil:
micha70 hat folgendes geschrieben:
Der Wasserbehälter steht unter Druck, ...

'Tschuldige den Quatsch von mir Hau mich, ich bin der Frühling

_________________
Gruß
Jens
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Michl
Offroader
Offroader


Mit dabei seit Ende 2009
Wohnort: Österreich
Status: Offline


Fahrzeuge
1. Jeep Cherokee, Mercedes W463 300GD
BeitragVerfasst am: 31.12.2016 16:50:15    Titel:
 Antworten mit Zitat  

Hallo

Wird der Motor den heiß wenn er unter Last fährt?

Lg Michi

_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
micha70
Bin neu hier
Bin neu hier


Mit dabei seit Ende 2016
Status: Urlaub


...und hat diesen Thread vor 100 Tagen gestartet!


Fahrzeuge
1. G 320 W463 kurz - BJ 99
BeitragVerfasst am: 09.01.2017 09:02:53    Titel: Problem gelöst
 Antworten mit Zitat  

Mein Schrauber hat auf Verdacht Schellen und Schläuche getauscht. Seit dem ist Ruhe.

Danke für die Antworten!

Und ein frohes neues Jahr!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Offroad Forum Foren-Übersicht -> Mercedes
Seite 1 von 1 Beiträge seit dem letzten Besuch anzeigen || Nach oben
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum posten
Du kannst Dateien in diesem Forum herunterladen